<!DOCTYPE html><html xmlns:fb="https://ogp.me/ns/fb#" lang="ar" dir="rtl"> <head prefix="og: https://ogp.me/ns#">  <script data-cfasync='false' type='text/javascript'>/*<![CDATA[*/(function (a, c, s, u) { 'Insticator' in a || (a.Insticator = { ad: { loadAd: function (b) { Insticator.ad.q.push(b) }, q: [] }, helper: {}, embed: {}, version: "3.0", q: [], load: function (t, o) { Insticator.q.push({ t: t, o: o }) } }); var b = c.createElement(s); b.src = u; b.async = !0; var d = c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d) })(window, document, 'script', '//d2na2p72vtqyok.cloudfront.net/client-embed/092fcc1a-dd0e-4122-b626-db77dd634d80.js');/*]]>*/</script> <meta http-equiv="Content-Type" content="text/html;charset=UTF-8"><meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="alexaVerifyID" content="" /><meta name="RATING" content="GENERAL" /><meta name="robots" content="index, follow" /> <meta name="msvalidate.01" content="" /><meta property="fb:app_id" content="395529127132943" /><meta property="fb:admins" content="Mohamed.Ramadaan,a.osman.f,100001372476440,723467198,819820310,577536668,100003729650621,selshatanofy" /><meta property="og:site_name" content="المصريون" /> <link href="/App_images/favicon.ico" rel="shortcut icon"> <script type='text/javascript'>
(function () {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script> <title>نظرية جديدة تكشف سبب فقدان 95% من الكون</title><meta property="og:type" content="article" /><meta property="og:url" content="https://msry.de/1211674" /> <meta property="og:image" content="https://www.misryoon.com//Content/Upload/Slider/902b74f6105a9bd4d05967cb4111ded8.jpg"> <meta property="og:image:width" content="400" /><meta property="og:image:height" content="300" /><meta property="og:title" content="نظرية جديدة تكشف سبب فقدان 95% من الكون"><meta property="og:description" content="يبدو أن العلماء، اقتربوا من حل غموض يحيط بنسيج الكون، دام لعقود من الزمن، حيث إن نحو 95% من الكون المعروف &quot;مفقود&quot;." /><meta property="og:updated_time" content="2018-12-07 23:36:22" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@Almesryoon" /><meta name="twitter:creator" content="@Almesryoon" /><meta name="twitter:title" content="نظرية جديدة تكشف سبب فقدان 95% من الكون" /><meta name="twitter:description" content="يبدو أن العلماء، اقتربوا من حل غموض يحيط بنسيج الكون، دام لعقود من الزمن، حيث إن نحو 95% من الكون المعروف &quot;مفقود&quot;." /><meta name="twitter:url" content="https://msry.de/1211674" /> <meta property="twitter:image:src" content="https://www.misryoon.com//Content/Upload/Slider/902b74f6105a9bd4d05967cb4111ded8.jpg"> <meta property="article:publisher" content="https://www.facebook.com/pages/%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D9%88%D9%86-Almesryoon/727458410636817" /><meta property="article:author" content="https://www.facebook.com/pages/%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D9%88%D9%86-Almesryoon/727458410636817" /><meta name="description" content="يبدو أن العلماء، اقتربوا من حل غموض يحيط بنسيج الكون، دام لعقود من الزمن، حيث إن نحو 95% من الكون المعروف &quot;مفقود&quot;." /><meta name="keywords" content="" /><meta name="news_keywords" content="" /> <meta property="article:section" content="الصفحة-الأخيرة" /><meta property="article:published_time" content="2018-12-07T23:36:22" /><meta property="article:modified_time" content="2018-12-07T23:36:22" /><meta name="msvalidate.01" content="" /><link rel="canonical" href="https://almesryoon.com/story/1211674/%D9%86%D8%B8%D8%B1%D9%8A%D8%A9-%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9-%D8%AA%D9%83%D8%B4%D9%81-%D8%B3%D8%A8%D8%A8-%D9%81%D9%82%D8%AF%D8%A7%D9%86-95-%D9%85%D9%86-%D8%A7%D9%84%D9%83%D9%88%D9%86" />   <script src="/Scripts/respond.js"></script>
 <script>
window.fbAsyncInit = function () {
FB.init({
appId: '',
xfbml: true,
version: 'v2.5'
});
};
(function (d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) { return; }
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_US/sdk.js";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script> <script>
window.cult = 'ar';
</script> <link href="/Content/css/star-rating.css" rel="stylesheet" />   <link href="/Content/royal-slider/css/royalslider.css" rel="stylesheet"/>
<link href="/Content/royal-slider/css/rs-default_cdea843e.css" rel="stylesheet"/>
<link href="/Content/css/bootstrap.min.css" rel="stylesheet"/>
<link href="/Content/css/animate.css" rel="stylesheet"/>
<link href="/Content/css/slick.css" rel="stylesheet"/>
<link href="/Content/css/slick-theme.css" rel="stylesheet"/>
<link href="/Content/css/style.css" rel="stylesheet"/>
<link href="/Content/css/style2.css" rel="stylesheet"/>
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css"> <link href="/Content/css/all.min.css" rel="stylesheet"/>
<link rel="stylesheet" type="text/css" href="/Content/css/print.css" media="print">  <script type="text/javascript">
var cul = 'ar';
var Rflag = 0;
var ReturnData = "";
var CATID = "";
try {
CATID = "45";
} catch (e) {
}
</script><script type="text/javascript">
$.post("https://graph.facebook.com", { id: "https://msry.de/1211674", scrape: true }, function (data) {
});
</script> <script>
(function (d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=xxx";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script> <script src="/Scripts/jquery-1.11.0.min.js"></script>
<script src="/Scripts/jquery.validate.min.js"></script>
<script src="/Scripts/jquery.validate.unobtrusive.min.js"></script>
<script src="/Scripts/bootstrap.min.js"></script>
<script src="/Scripts/star-rating.js"></script>
<script src="/Scripts/minifies.js"></script>
<script src="/Scripts/jquery.royalslider.new.js"></script>
<script src="/Scripts/modernizr.custom.97074.js"></script>
<script src="/Scripts/slick.min.js"></script>
<script src="/Scripts/app.js"></script>
<script src="/Scripts/clipboard.min.js"></script>
 <script>
$(document).ready(function () {
$("img").error(function () {
var Url = 'https://' + document.domain;
var Url2 = '/Content/Upload/slider/large.png';
$(this).attr('src', Url2);
});
});
</script>  <script data-cfasync='false' type='text/javascript'>/*<![CDATA[*/(function (a, c, s, u) { 'Insticator' in a || (a.Insticator = { ad: { loadAd: function (b) { Insticator.ad.q.push(b) }, q: [] }, helper: {}, embed: {}, version: "3.0", q: [], load: function (t, o) { Insticator.q.push({ t: t, o: o }) } }); var b = c.createElement(s); b.src = u; b.async = !0; var d = c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d) })(window, document, 'script', '//d2na2p72vtqyok.cloudfront.net/client-embed/092fcc1a-dd0e-4122-b626-db77dd634d80.js');/*]]>*/</script> <script language="javascript">
if (window.adgroupid == undefined) {
window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr' + 'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1329/6622138/0/16/ADTECH;loc=100;target=_blank;grp=' + window.adgroupid + ';misc=' + new Date().getTime() + '"></scri' + 'pt>');
</script> <noscript><a href="http://adserver.adtech.de/adlink/3.0/1329/6622138/0/16/ADTECH;loc=300" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1329/6622138/0/16/ADTECH;loc=300" border="0" width="1" height="1"></a></noscript> </head><body><header><div class="container timeNsocial"><div class="row add-clearfix"> <div class="col-md-6 col-lg-6 timeNdate"><ul class="icotop"><li class="clico">السبت 08 ديسمبر 2018</li><li class="tiico">بتوقيت مصر02:32 ص</li></ul></div><div class="col-lg-6 col-md-6 lang"><ul class="hso"><li><a target="_blank" href="https://www.youtube.com/user/almesryoonchannel" class="youtube socialIco"><i class="fa fa-youtube-play" aria-hidden="true"></i></a></li><li><a target="_blank" href="https://twitter.com/almesryoonnews" class="twitter socialIco"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li><a target="_blank" href="https://www.facebook.com/%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D9%88%D9%86-Almesryoon-727458410636817/?ref=bookmarks" class="facebook socialIco"><i class="fa fa-facebook" aria-hidden="true"></i></a></li><li><a target="_blank" href="https://plus.google.com/u/0/+almesryoonchannel" class="goplus socialIco"><i class="fa fa-google-plus" aria-hidden="true"></i></a></li><li><a target="_blank" href="/rss/index" class="rssico socialIco"><i class="fa fa-rss" aria-hidden="true"></i></a></li><li><a href="/allsitemap" class="sitemapico socialIco"><i class="fa fa-sitemap" aria-hidden="true"></i></a></li></ul><div class="litop"><ul><li><a href="/Static/contact">اتصل بنا </a></li><li><a href="/Static/Advertise">اعلن معنا</a></li></ul></div></div></div></div><div class=" logoCont"><div class="row add-clearfix"> <div class="col-lg-6 col-sm-12 col-xs-12 logo"><div class="col-lg-5 flNon"><div class="mangname">رئيس مجلس الإدارة و رئيس التحرير<br /><b>جمال سلطان</b></div><div class="mangname"><br /><b></b></div></div><div class="col-lg-7 flNon"><center><a href="/"> <img src="/App_images/logo.png" class="img-responsive" width="538" height="85" /> </a></center></div><ul class="hidden-lg hidden-md smallMenu"><li class="dropDown"> <button class="clickToShow">MENU</button><ul class="menMobile"><li><a href="/" class=""><h2>الرئيسية</h2></a></li><li><a href="/stories/c/439/0/%D8%A2%D8%AE%D8%B1-%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1"><h2 class="item-439"> آخر الأخبار</h2></a></li><li><a href="/stories/c/8/0/%D8%A7%D9%84%D8%AD%D9%8A%D8%A7%D8%A9-%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%B3%D9%8A%D8%A9"><h2 class="item-8"> الحياة السياسية</h2></a></li><li><a href="/stories/c/53/0/%D9%88%D8%AC%D9%87%D8%A9-%D9%86%D8%B8%D8%B1"><h2 class="item-53"> وجهة نظر</h2></a></li><li><a href="/stories/c/45/0/%D8%A7%D9%84%D8%B5%D9%81%D8%AD%D8%A9-%D8%A7%D9%84%D8%A3%D8%AE%D9%8A%D8%B1%D8%A9"><h2 class="item-45"> الصفحة الأخيرة</h2></a></li><li><a href="/stories/c/25/0/%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9"><h2 class="item-25"> الرياضة</h2></a></li><li><a href="/stories/c/27/0/%D9%82%D8%B6%D8%A7%D9%8A%D8%A7-%D9%88%D8%AD%D9%88%D8%A7%D8%AF%D8%AB"><h2 class="item-27"> قضايا وحوادث</h2></a></li><li><a href="/stories/c/29/0/%D9%82%D8%A8%D9%84%D9%8A-%D9%88%D8%A8%D8%AD%D8%B1%D9%8A"><h2 class="item-29"> قبلي وبحري</h2></a></li><li><a href="/stories/c/221/0/%D9%81%D9%8A%D8%AF%D9%8A%D9%88"><h2 class="item-221"> فيديو</h2></a></li><li><a href="/stories/c/31/0/%D8%B9%D8%B1%D8%A8-%D9%88%D8%B9%D8%A7%D9%84%D9%85"><h2 class="item-31"> عرب وعالم</h2></a></li><li><a href="/stories/c/511/0/%D8%AA%D9%81%D8%B3%D9%8A%D8%B1-%D8%A7%D9%84%D8%A3%D8%AD%D9%84%D8%A7%D9%85"><h2 class="item-511"> تفسير الأحلام</h2></a></li><li><a href="/stories/c/51/0/%D8%A7%D9%81%D8%AA%D8%AD-%D9%82%D9%84%D8%A8%D9%83"><h2 class="item-51"> افتح قلبك</h2></a></li><li><a href="/stories/c/18/0/%D8%A3%D8%B1%D8%B4%D9%8A%D9%81-%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1"><h2 class="item-18"> أرشيف الأخبار</h2></a></li><li><a href="/stories/c/19/0/%D9%85%D9%84%D9%81%D8%A7%D8%AA-%D8%B3%D8%A7%D8%AE%D9%86%D8%A9"><h2 class="item-19"> ملفات ساخنة</h2></a></li><li><a href="/authors"><h2 class="item-2"> مقالات</h2></a></li><li><a href="/stories/c/543/0/TV-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D9%88%D9%86"><h2 class="item-543"> TV المصريون</h2></a></li><li><a href="/stories/c/23/0/%D9%85%D8%A7%D9%84-%D9%88%D8%A3%D8%B9%D9%85%D8%A7%D9%84"><h2 class="item-23"> مال وأعمال</h2></a></li><li><a href="/stories/c/33/0/%D8%B5%D8%AD%D8%A7%D9%81%D8%A9-%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9-%D9%88%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9"><h2 class="item-33"> صحافة عربية وعالمية</h2></a></li><li><a href="/stories/c/35/0/%D8%AF%D9%81%D8%AA%D8%B1-%D8%A3%D8%AD%D9%88%D8%A7%D9%84-%D8%A7%D9%84%D9%88%D8%B7%D9%86"><h2 class="item-35"> دفتر أحوال الوطن</h2></a></li><li><a href="/stories/c/37/0/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1-%D8%A7%D9%84%D8%B3%D8%A7%D8%B9%D8%A9"><h2 class="item-37"> أخبار الساعة</h2></a></li><li><a href="/stories/c/39/0/%D9%85%D8%B3%D8%A7%D8%AD%D8%A9-%D8%AD%D8%B1%D8%A9"><h2 class="item-39"> مساحة حرة</h2></a></li><li><a href="/stories/c/41/0/%D8%AF%D9%8A%D9%86-%D9%88%D8%AF%D9%86%D9%8A%D8%A7"><h2 class="item-41"> دين ودنيا</h2></a></li><li><a href="/stories/c/43/0/%D8%AF%D9%8A%D9%88%D8%A7%D9%86-%D8%A7%D9%84%D9%85%D8%B8%D8%A7%D9%84%D9%85"><h2 class="item-43"> ديوان المظالم</h2></a></li><li><a href="/stories/c/47/0/%D9%83%D8%A8%D8%B3%D9%88%D9%84%D8%A7%D8%AA-%D8%B5%D8%AD%D9%81%D9%8A%D8%A9"><h2 class="item-47"> كبسولات صحفية</h2></a></li><li><a href="/stories/c/49/0/%D8%B5%D8%A8%D8%A7%D8%AD%D9%83-%D8%B9%D8%B3%D9%84"><h2 class="item-49"> صباحك عسل</h2></a></li><li><a href="/stories/c/289/0/%D8%A7%D9%84%D9%81%D8%AA%D8%A7%D9%86%D8%A9-%D9%88%D8%A7%D9%84%D9%85%D9%87%D8%B1%D8%B4%D8%A9"><h2 class="item-289"> الفتانة والمهرشة</h2></a></li><li><a href="/stories/c/437/0/%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D9%88%D9%86-%D9%84%D8%A7%D9%8A%D8%AA"><h2 class="item-437"> المصريون لايت</h2></a></li><li><a class="" href="/SpotLight"><h2 >SpotLight</h2></a></li><li><a class="" href="/Wall"><h2>NewsWall</h2></a></li></ul></li></ul></div><div class="col-lg-6 col-sm-12 col-xs-12 adsleft flNon clearfixMob forMob"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- leader -->
<ins class="adsbygoogle" style="display: inline-block; width: 728px; height: 90px;" data-ad-client="ca-pub-9805241072716206" data-ad-slot="3299510647"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div class="mainMenu headermenu"><div class="row add-clearfix hidden-sm hidden-xs"><div class="logohidden" style="display:none;"><center><a href="/"> <img src="/App_images/logofixed.png" class="img-responsive"> </a></center></div> <a class="home" href="/"><h2>الرئيسية</h2></a>  <a class="menu-1" href="/stories/c/439/0/%D8%A2%D8%AE%D8%B1-%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1"><h2 class="item-439" id="439" class="439">آخر الأخبار</h2></a>  <a class="menu-2" href="/stories/c/8/0/%D8%A7%D9%84%D8%AD%D9%8A%D8%A7%D8%A9-%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%B3%D9%8A%D8%A9"><h2 class="item-8" id="8" class="8">الحياة السياسية</h2></a>  <a class="menu-3" href="/stories/c/53/0/%D9%88%D8%AC%D9%87%D8%A9-%D9%86%D8%B8%D8%B1"><h2 class="item-53" id="53" class="53">وجهة نظر</h2></a>  <a class="menu-4" href="/stories/c/45/0/%D8%A7%D9%84%D8%B5%D9%81%D8%AD%D8%A9-%D8%A7%D9%84%D8%A3%D8%AE%D9%8A%D8%B1%D8%A9"><h2 class="item-45" id="45" class="45">الصفحة الأخيرة</h2></a>  <a class="menu-5" href="/stories/c/25/0/%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9"><h2 class="item-25" id="25" class="25">الرياضة</h2></a>  <a class="menu-6" href="/stories/c/27/0/%D9%82%D8%B6%D8%A7%D9%8A%D8%A7-%D9%88%D8%AD%D9%88%D8%A7%D8%AF%D8%AB"><h2 class="item-27" id="27" class="27">قضايا وحوادث</h2></a>  <a class="menu-7" href="/stories/c/29/0/%D9%82%D8%A8%D9%84%D9%8A-%D9%88%D8%A8%D8%AD%D8%B1%D9%8A"><h2 class="item-29" id="29" class="29">قبلي وبحري</h2></a>  <a class="menu-8" href="/stories/c/221/0/%D9%81%D9%8A%D8%AF%D9%8A%D9%88"><h2 class="item-221" id="221" class="221">فيديو</h2></a>  <a class="menu-9" href="/stories/c/31/0/%D8%B9%D8%B1%D8%A8-%D9%88%D8%B9%D8%A7%D9%84%D9%85"><h2 class="item-31" id="31" class="31">عرب وعالم</h2></a>  <a class="menu-10" href="/stories/c/511/0/%D8%AA%D9%81%D8%B3%D9%8A%D8%B1-%D8%A7%D9%84%D8%A3%D8%AD%D9%84%D8%A7%D9%85"><h2 class="item-511" id="511" class="511">تفسير الأحلام</h2></a>  <a class="menu-11" href="/stories/c/51/0/%D8%A7%D9%81%D8%AA%D8%AD-%D9%82%D9%84%D8%A8%D9%83"><h2 class="item-51" id="51" class="51">افتح قلبك</h2></a> <div class="dropdown timedown"> <button class="btn btn-default dropdown-toggle" type="button" id="dropdownMenu1" data-toggle="dropdown" aria-haspopup="true" aria-expanded="true"> ...  </button><ul class="dropdown-menu multi-level" aria-labelledby="dropdownMenu1"><li class="dropdown-submenu" style="display:none;"> <a tabindex="-1" href="www.google.com" target="_blank"><h2>Hover me for more</h2></a><ul class="dropdown-menu"><li><a tabindex="-1" href="www.google.com" target="_blank">Second level</a></li><li class="dropdown-submenu"> <a href="#">Even More..</a><ul class="dropdown-menu"><li><a href="#">3rd level</a></li><li><a href="#">3rd level</a></li></ul></li><li><a href="#">Second level</a></li><li><a href="#">Second level</a></li></ul></li><li><a href="#">  <a class="menu-26" href="/stories/c/18/0/%D8%A3%D8%B1%D8%B4%D9%8A%D9%81-%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1"><h2 class="item-18">أرشيف الأخبار</h2></a>  <a class="menu-26" href="/stories/c/19/0/%D9%85%D9%84%D9%81%D8%A7%D8%AA-%D8%B3%D8%A7%D8%AE%D9%86%D8%A9"><h2 class="item-19">ملفات ساخنة</h2></a>  <a class="menu-26"  href="/authors"><h2>مقالات</h2></a>  <a class="menu-26" href="/stories/c/543/0/TV-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D9%88%D9%86"><h2 class="item-543">TV المصريون</h2></a>  <a class="menu-26" href="/stories/c/23/0/%D9%85%D8%A7%D9%84-%D9%88%D8%A3%D8%B9%D9%85%D8%A7%D9%84"><h2 class="item-23">مال وأعمال</h2></a>  <a class="menu-26" href="/stories/c/33/0/%D8%B5%D8%AD%D8%A7%D9%81%D8%A9-%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9-%D9%88%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9"><h2 class="item-33">صحافة عربية وعالمية</h2></a>  <a class="menu-26" href="/stories/c/35/0/%D8%AF%D9%81%D8%AA%D8%B1-%D8%A3%D8%AD%D9%88%D8%A7%D9%84-%D8%A7%D9%84%D9%88%D8%B7%D9%86"><h2 class="item-35">دفتر أحوال الوطن</h2></a>  <a class="menu-26" href="/stories/c/37/0/%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1-%D8%A7%D9%84%D8%B3%D8%A7%D8%B9%D8%A9"><h2 class="item-37">أخبار الساعة</h2></a>  <a class="menu-26" href="/stories/c/39/0/%D9%85%D8%B3%D8%A7%D8%AD%D8%A9-%D8%AD%D8%B1%D8%A9"><h2 class="item-39">مساحة حرة</h2></a>  <a class="menu-26" href="/stories/c/41/0/%D8%AF%D9%8A%D9%86-%D9%88%D8%AF%D9%86%D9%8A%D8%A7"><h2 class="item-41">دين ودنيا</h2></a>  <a class="menu-26" href="/stories/c/43/0/%D8%AF%D9%8A%D9%88%D8%A7%D9%86-%D8%A7%D9%84%D9%85%D8%B8%D8%A7%D9%84%D9%85"><h2 class="item-43">ديوان المظالم</h2></a>  <a class="menu-26" href="/stories/c/47/0/%D9%83%D8%A8%D8%B3%D9%88%D9%84%D8%A7%D8%AA-%D8%B5%D8%AD%D9%81%D9%8A%D8%A9"><h2 class="item-47">كبسولات صحفية</h2></a>  <a class="menu-26" href="/stories/c/49/0/%D8%B5%D8%A8%D8%A7%D8%AD%D9%83-%D8%B9%D8%B3%D9%84"><h2 class="item-49">صباحك عسل</h2></a>  <a class="menu-26" href="/stories/c/289/0/%D8%A7%D9%84%D9%81%D8%AA%D8%A7%D9%86%D8%A9-%D9%88%D8%A7%D9%84%D9%85%D9%87%D8%B1%D8%B4%D8%A9"><h2 class="item-289">الفتانة والمهرشة</h2></a>  <a class="menu-26" href="/stories/c/437/0/%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D9%88%D9%86-%D9%84%D8%A7%D9%8A%D8%AA"><h2 class="item-437">المصريون لايت</h2></a>  <a class="menu-12" href="/Wall"><h2>NewsWall</h2></a>  <a class="menu-10" href="/SpotLight"><h2>SpotLight</h2></a>  </a></li></ul></div></div></div> <script type="text/javascript">
_atrk_opts = { atrk_acct: "drWSo1IWx810Ug", domain: "almesryoon.com", dynamic: true };
(function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })();
</script> <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=drWSo1IWx810Ug" style="display:none" height="1" width="1" alt="" /></noscript> </header><div class="newdif"><div class="leftads disNonMob"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Back Right -->
<ins class="adsbygoogle" style="display: inline-block; width: 160px; height: 600px;" data-ad-client="ca-pub-9805241072716206" data-ad-slot="3541260246"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="rightads disNonMob"> </div></div><div class="row tickerNsearch"> <div class="col-lg-9 tickerT hidden-sm hidden-xs"> <div class="col-xs-12 tickernew"><div class="bn-title col-xs-2 col-lg-2"><h2>آخر  الأخبار</h2><span></span></div><div class="datamarqa col-xs-10 col-lg-10"><div class='marquee-with-options'><a href="/story/1211675/%D9%87%D8%B0%D8%A7-%D9%85%D8%A7-%D9%82%D8%A7%D9%84%D8%AA%D9%87-%D8%A3%D9%88%D9%84-%D9%85%D8%B5%D8%B1%D9%8A%D8%A9-%D8%AA%D8%AD%D8%AA%D8%B1%D9%81-%D9%83%D9%85%D8%A7%D9%84-%D8%A7%D9%84%D8%A3%D8%AC%D8%B3%D8%A7%D9%85-%D8%B9%D9%86-%D8%A3%D9%86%D9%88%D8%AB%D8%AA%D9%87%D8%A7">هذا ما قالته أول مصرية تحترف كمال الأجسام عن &quot;أنوثتها&quot; </a> <a href="/story/1211674/%D9%86%D8%B8%D8%B1%D9%8A%D8%A9-%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9-%D8%AA%D9%83%D8%B4%D9%81-%D8%B3%D8%A8%D8%A8-%D9%81%D9%82%D8%AF%D8%A7%D9%86-95-%D9%85%D9%86-%D8%A7%D9%84%D9%83%D9%88%D9%86">نظرية جديدة تكشف سبب فقدان 95% من الكون </a> <a href="/story/1211673/%D8%AA%D8%AF%D8%A7%D8%B9%D9%8A%D8%A7%D8%AA-%D8%AA%D8%B9%D8%AF%D9%8A%D9%84-%D8%B3%D8%B9%D8%B1-%D8%A7%D9%84%D8%AF%D9%88%D9%84%D8%A7%D8%B1-%D8%A7%D9%84%D8%AC%D9%85%D8%B1%D9%83%D9%89-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF">تداعيات تعديل سعر الدولار الجمركى على الاقتصاد </a> <a href="/story/1211672/%D9%87%D8%B0%D8%A7-%D9%85%D8%A7-%D9%82%D8%A7%D9%84%D9%87-%D8%A8%D8%B7%D9%84-%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85-%D9%81%D9%8A-%D8%A7%D9%84%D8%A5%D8%B3%D9%83%D9%88%D8%A7%D8%B4-%D8%B9%D9%86-%D8%B5%D9%84%D8%A7%D8%AD">هذا ما قاله بطل العالم في الإسكواش عن &quot;صلاح&quot; </a> <a href="/story/1211670/%D8%B9%D8%B6%D9%88%D8%A9-%D8%A7%D9%84%D9%83%D9%88%D9%86%D8%AC%D8%B1%D8%B3-%D8%A7%D9%84%D9%85%D8%B3%D9%84%D9%85%D8%A9-%D8%AA%D8%AA%D9%87%D9%85-%D8%AA%D8%B1%D8%A7%D9%85%D8%A8-%D8%A8%D8%A7%D9%84%D8%B9%D9%86%D8%B5%D8%B1%D9%8A%D8%A9">عضوة الكونجرس المسلمة تتهم ترامب بالعنصرية </a> <a href="/story/1211666/%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3-%D8%A7%D9%84%D8%B3%D9%8A%D8%B3%D9%8A-%D9%8A%D8%A8%D8%AD%D8%AB-%D9%85%D8%B9-%D9%86%D8%B8%D9%8A%D8%B1%D9%87-%D8%A7%D9%84%D8%AA%D9%86%D8%B2%D8%A7%D9%86%D9%8A-%D9%87%D8%B0%D8%A7-%D8%A7%D9%84%D8%A3%D9%85%D8%B1-%D8%A7%D9%84%D9%87%D8%A7%D9%85">الرئيس السيسي يبحث مع نظيره التنزاني هذا الأمر الهام </a> <a href="/story/1211664/%D8%A7%D9%84%D8%A3%D9%85%D9%85-%D8%A7%D9%84%D9%85%D8%AA%D8%AD%D8%AF%D8%A9-%D8%AE%D8%B7%D8%A7%D8%A8-%D8%A7%D9%84%D9%83%D8%B1%D8%A7%D9%87%D9%8A%D8%A9-%D9%88%D8%A7%D9%84%D8%B9%D9%86%D8%B5%D8%B1%D9%8A%D8%A9-%D8%B6%D8%AF-%D8%A7%D9%84%D8%A5%D8%B3%D9%84%D8%A7%D9%85-%D9%8A%D8%AA%D8%B2%D8%A7%D9%8A%D8%AF">الأمم المتحدة: خطاب الكراهية والعنصرية ضد الإسلام يتزايد </a> <a href="/story/1211661/%D8%B1%D8%A7%D9%86%D9%8A%D8%A7-%D9%8A%D9%88%D8%B3%D9%81-%D8%AA%D9%83%D8%B4%D9%81-%D8%AA%D9%81%D8%A7%D8%B5%D9%8A%D9%84-%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9-%D8%B9%D9%86-%D9%81%D8%B3%D8%AA%D8%A7%D9%86%D9%87%D8%A7-%D8%A7%D9%84%D9%85%D8%AB%D9%8A%D8%B1-%D9%84%D9%84%D8%AC%D8%AF%D9%84">رانيا يوسف تكشف تفاصيل جديدة عن فستانها المثير للجدل </a> <a href="/story/1211660/%D8%A7%D9%84%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF-%D8%A7%D9%84%D8%B3%D9%83%D9%86%D8%AF%D8%B1%D9%8A-%D9%8A%D8%AA%D8%A3%D9%87%D9%84-%D9%84%D8%B1%D8%A8%D8%B9-%D9%86%D9%87%D8%A7%D8%A6%D9%8A-%D9%83%D8%A3%D8%B3-%D9%85%D8%B5%D8%B1">الاتحاد السكندري يتأهل لربع نهائي كأس مصر </a> <a href="/story/1211659/%D8%B3%D8%AC%D9%86%D8%A7%D8%A1-%D8%A8%D8%B9%D8%AF-%D8%A5%D8%B7%D9%84%D8%A7%D9%82-%D8%B3%D8%B1%D8%A7%D8%AD%D9%87%D9%85-%D8%A5%D9%86-%D9%81%D8%A7%D8%AA%D9%83-%D8%A7%D9%84%D8%B3%D8%AC%D9%86-%D8%A7%D8%AA%D9%85%D8%B1%D8%BA-%D9%81%D9%89-%D8%B2%D9%86%D8%A7%D8%B2%D9%8A%D9%86%D9%87">سجناء بعد إطلاق سراحهم: &#171;إن فاتك السجن اتمرغ  فى زنازينه&#187; </a> </div></div></div><script type="text/javascript">
$(function () {
var cult = window.cult;
var langdir;
if (cult.toLowerCase() == 'en') {
langdir = 'left';
}
else {
langdir = 'right';
}
var $mwo = $('.marquee-with-options');
$('.marquee').marquee();
$('.marquee-with-options').marquee({
//speed in milliseconds of the marquee
speed: 7000,
//gap in pixels between the tickers
gap: 50,
//gap in pixels between the tickers
delayBeforeStart: 0,
//'left' or 'right'
direction: langdir,
//true or false - should the marquee be duplicated to show an effect of continues flow
duplicated: false,
//on hover pause the marquee - using jQuery plugin https://github.com/tobia/Pause
pauseOnHover: true
});
});
</script></div><div class="col-lg-3 col-sm-12 searchCont searchConttop"> <div class="form-group"><form action="/Stories/AdvancedSearch" method="post"> <input type="text" name="searchword" id="searchword" placeholder="بحث" value="" class=" form-control searchInpu" title="ادخل كلمة البحث" autofocus required> <button class="btn btn-default searchBtn" type="submit"></button></form></div> <a href="/Stories/AdvancedSearch" class="schbuton" data-toggle="tooltip" data-placement="top" title=بحث متقدم>بحث متقدم</a></div></div><div class="container StoryID" id="1211674"> <div class="row bodyCont"><div class="col-lg-9 leftColCont innerpage"><div class="detTopSlider col-lg-12"><div class="multiple-items"> <div class="itemDetSlider"> <a href="/story/1211673/%D8%AA%D8%AF%D8%A7%D8%B9%D9%8A%D8%A7%D8%AA-%D8%AA%D8%B9%D8%AF%D9%8A%D9%84-%D8%B3%D8%B9%D8%B1-%D8%A7%D9%84%D8%AF%D9%88%D9%84%D8%A7%D8%B1-%D8%A7%D9%84%D8%AC%D9%85%D8%B1%D9%83%D9%89-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF"> <img alt="صندوق النقد" class="img-responsive" src="https://www.misryoon.com//Content/Upload/med/12201720195947613364980.jpg"></a> <a href="/story/1211673/%D8%AA%D8%AF%D8%A7%D8%B9%D9%8A%D8%A7%D8%AA-%D8%AA%D8%B9%D8%AF%D9%8A%D9%84-%D8%B3%D8%B9%D8%B1-%D8%A7%D9%84%D8%AF%D9%88%D9%84%D8%A7%D8%B1-%D8%A7%D9%84%D8%AC%D9%85%D8%B1%D9%83%D9%89-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF"><p><span class="titelblock">تداعيات تعديل سعر الدولار الجمركى على الاقتصاد</span></p></a></div><div class="itemDetSlider"> <a href="/story/1211661/%D8%B1%D8%A7%D9%86%D9%8A%D8%A7-%D9%8A%D9%88%D8%B3%D9%81-%D8%AA%D9%83%D8%B4%D9%81-%D8%AA%D9%81%D8%A7%D8%B5%D9%8A%D9%84-%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9-%D8%B9%D9%86-%D9%81%D8%B3%D8%AA%D8%A7%D9%86%D9%87%D8%A7-%D8%A7%D9%84%D9%85%D8%AB%D9%8A%D8%B1-%D9%84%D9%84%D8%AC%D8%AF%D9%84"> <img alt="رانيا يوسف" class="img-responsive" src="https://www.misryoon.com//Content/Upload/med/1220184105129636074727.jpg"></a> <a href="/story/1211661/%D8%B1%D8%A7%D9%86%D9%8A%D8%A7-%D9%8A%D9%88%D8%B3%D9%81-%D8%AA%D9%83%D8%B4%D9%81-%D8%AA%D9%81%D8%A7%D8%B5%D9%8A%D9%84-%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9-%D8%B9%D9%86-%D9%81%D8%B3%D8%AA%D8%A7%D9%86%D9%87%D8%A7-%D8%A7%D9%84%D9%85%D8%AB%D9%8A%D8%B1-%D9%84%D9%84%D8%AC%D8%AF%D9%84"><p><span class="titelblock">رانيا يوسف تكشف تفاصيل جديدة عن فستانها المثير للجدل</span></p></a></div><div class="itemDetSlider"> <a href="/story/1211659/%D8%B3%D8%AC%D9%86%D8%A7%D8%A1-%D8%A8%D8%B9%D8%AF-%D8%A5%D8%B7%D9%84%D8%A7%D9%82-%D8%B3%D8%B1%D8%A7%D8%AD%D9%87%D9%85-%D8%A5%D9%86-%D9%81%D8%A7%D8%AA%D9%83-%D8%A7%D9%84%D8%B3%D8%AC%D9%86-%D8%A7%D8%AA%D9%85%D8%B1%D8%BA-%D9%81%D9%89-%D8%B2%D9%86%D8%A7%D8%B2%D9%8A%D9%86%D9%87"> <img alt="الإفراج عن 210 سجناء بعفو رئاسي" class="img-responsive" src="https://www.misryoon.com//Content/Upload/med/76455d1c67d6cd14aefc5fb3d06e9aa2.jpg"></a> <a href="/story/1211659/%D8%B3%D8%AC%D9%86%D8%A7%D8%A1-%D8%A8%D8%B9%D8%AF-%D8%A5%D8%B7%D9%84%D8%A7%D9%82-%D8%B3%D8%B1%D8%A7%D8%AD%D9%87%D9%85-%D8%A5%D9%86-%D9%81%D8%A7%D8%AA%D9%83-%D8%A7%D9%84%D8%B3%D8%AC%D9%86-%D8%A7%D8%AA%D9%85%D8%B1%D8%BA-%D9%81%D9%89-%D8%B2%D9%86%D8%A7%D8%B2%D9%8A%D9%86%D9%87"><p><span class="titelblock">سجناء بعد إطلاق سراحهم: &#171;إن فاتك السجن اتمرغ  فى زنازينه&#187;</span></p></a></div><div class="itemDetSlider"> <a href="/story/1211653/%D8%A7%D9%84%D8%AC%D9%86%D8%B3-%D9%81%D9%88%D9%82-%D8%B3%D9%81%D8%AD-%D8%A7%D9%84%D9%87%D8%B1%D9%85-%D8%A7%D9%84%D8%B9%D8%B1%D8%B6-%D9%85%D8%B3%D8%AA%D9%85%D8%B1"> <img alt="أرشيفية" class="img-responsive" src="https://www.misryoon.com//Content/Upload/med/12201872113708763483.jpg"></a> <a href="/story/1211653/%D8%A7%D9%84%D8%AC%D9%86%D8%B3-%D9%81%D9%88%D9%82-%D8%B3%D9%81%D8%AD-%D8%A7%D9%84%D9%87%D8%B1%D9%85-%D8%A7%D9%84%D8%B9%D8%B1%D8%B6-%D9%85%D8%B3%D8%AA%D9%85%D8%B1"><p><span class="titelblock">&#171;الجنس فوق سفح الهرم&#187;.. العرض مستمر</span></p></a></div><div class="itemDetSlider"> <a href="/story/1211646/%D8%A7%D9%84%D8%AF%D9%84%D8%AA%D8%A7-%D8%AA%D8%BA%D8%B1%D9%82-%D9%85%D9%8A%D8%A7%D9%87-%D8%A7%D9%84%D8%A8%D8%AD%D8%B1-%D8%AA%D9%82%D8%B7%D8%B9-%D8%B4%D9%88%D8%A7%D8%B7%D8%A6-%D8%AF%D9%85%D9%8A%D8%A7%D8%B7-%D9%88%D9%83%D9%81%D8%B1-%D8%A7%D9%84%D8%B4%D9%8A%D8%AE"> <img alt="الدلتا تغرق.. مياه البحر تقطع شواطئ دمياط وكفر الشيخ" class="img-responsive" src="https://www.misryoon.com//Content/Upload/med/1220187202635791070145.jpg"></a> <a href="/story/1211646/%D8%A7%D9%84%D8%AF%D9%84%D8%AA%D8%A7-%D8%AA%D8%BA%D8%B1%D9%82-%D9%85%D9%8A%D8%A7%D9%87-%D8%A7%D9%84%D8%A8%D8%AD%D8%B1-%D8%AA%D9%82%D8%B7%D8%B9-%D8%B4%D9%88%D8%A7%D8%B7%D8%A6-%D8%AF%D9%85%D9%8A%D8%A7%D8%B7-%D9%88%D9%83%D9%81%D8%B1-%D8%A7%D9%84%D8%B4%D9%8A%D8%AE"><p><span class="titelblock">الدلتا تغرق.. مياه البحر تقطع شواطئ دمياط وكفر الشيخ</span></p></a></div><div class="itemDetSlider"> <a href="/story/1211638/%D8%A8%D8%A7%D9%84%D8%B5%D9%88%D8%B1-%D8%AC%D9%84%D8%B3%D8%A9-%D8%AA%D8%B5%D9%88%D9%8A%D8%B1-%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9-%D9%84%D8%B1%D8%A7%D9%86%D9%8A%D8%A7-%D9%8A%D9%88%D8%B3%D9%81-%D9%81%D9%8A-%D8%AD%D9%85%D8%A7%D9%85-%D8%A7%D9%84%D8%B3%D8%A8%D8%A7%D8%AD%D8%A9"> <img alt="رانيا يوسف" class="img-responsive" src="https://www.misryoon.com//Content/Upload/med/1220184105129636074727.jpg"></a> <a href="/story/1211638/%D8%A8%D8%A7%D9%84%D8%B5%D9%88%D8%B1-%D8%AC%D9%84%D8%B3%D8%A9-%D8%AA%D8%B5%D9%88%D9%8A%D8%B1-%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9-%D9%84%D8%B1%D8%A7%D9%86%D9%8A%D8%A7-%D9%8A%D9%88%D8%B3%D9%81-%D9%81%D9%8A-%D8%AD%D9%85%D8%A7%D9%85-%D8%A7%D9%84%D8%B3%D8%A8%D8%A7%D8%AD%D8%A9"><p><span class="titelblock">بالصور.. جلسة تصوير جديدة لرانيا يوسف في حمام السباحة</span></p></a></div><div class="itemDetSlider"> <a href="/story/1211634/CNN-%D8%B6%D8%B1%D8%A8%D8%A9-%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9-%D8%AF%D8%A7%D8%AE%D9%84-%D8%A7%D9%84%D8%A8%D9%8A%D8%AA-%D8%A7%D9%84%D8%A3%D8%A8%D9%8A%D8%B6-%D8%AE%D9%84%D8%A7%D9%84-%D8%A3%D9%8A%D8%A7%D9%85"> <img alt="دونالد ترامب" class="img-responsive" src="https://www.misryoon.com//Content/Upload/med/1120182618375860031849.jpg"></a> <a href="/story/1211634/CNN-%D8%B6%D8%B1%D8%A8%D8%A9-%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9-%D8%AF%D8%A7%D8%AE%D9%84-%D8%A7%D9%84%D8%A8%D9%8A%D8%AA-%D8%A7%D9%84%D8%A3%D8%A8%D9%8A%D8%B6-%D8%AE%D9%84%D8%A7%D9%84-%D8%A3%D9%8A%D8%A7%D9%85"><p><span class="titelblock">CNN: ضربة جديدة داخل البيت الأبيض خلال أيام</span></p></a></div><div class="itemDetSlider"> <a href="/story/1211617/%D8%AE%D8%B7%D8%A3-%D9%81%D8%A7%D8%AF%D8%AD-%D9%8A%D9%87%D8%AF%D8%AF-%D8%A8%D8%B3%D8%AD%D8%A8-%D8%A7%D9%84%D9%83%D8%B1%D8%A9-%D8%A7%D9%84%D8%B0%D9%87%D8%A8%D9%8A%D8%A9-%D9%85%D9%86-%D9%85%D9%88%D8%AF%D8%B1%D9%8A%D8%AA%D8%B4"> <img alt="الكرة الذهبية" class="img-responsive" src="https://www.misryoon.com//Content/Upload/med/1220177195435209899939.jpg"></a> <a href="/story/1211617/%D8%AE%D8%B7%D8%A3-%D9%81%D8%A7%D8%AF%D8%AD-%D9%8A%D9%87%D8%AF%D8%AF-%D8%A8%D8%B3%D8%AD%D8%A8-%D8%A7%D9%84%D9%83%D8%B1%D8%A9-%D8%A7%D9%84%D8%B0%D9%87%D8%A8%D9%8A%D8%A9-%D9%85%D9%86-%D9%85%D9%88%D8%AF%D8%B1%D9%8A%D8%AA%D8%B4"><p><span class="titelblock">خطأ فادح يهدد بسحب الكرة الذهبية من &quot;مودريتش&quot;</span></p></a></div><div class="itemDetSlider"> <a href="/story/1211600/%D8%A7%D9%84%D9%85%D9%84%D9%83-%D8%B3%D9%84%D9%85%D8%A7%D9%86-%D9%8A%D8%B5%D8%AF%D8%B1-%D8%A3%D9%85%D8%B1%D8%A7-%D9%85%D9%84%D9%83%D9%8A%D8%A7-%D8%AC%D8%AF%D9%8A%D8%AF%D8%A7"> <img alt="الملك سلمان" class="img-responsive" src="https://www.misryoon.com//Content/Upload/med/920171917756412984729.jpg"></a> <a href="/story/1211600/%D8%A7%D9%84%D9%85%D9%84%D9%83-%D8%B3%D9%84%D9%85%D8%A7%D9%86-%D9%8A%D8%B5%D8%AF%D8%B1-%D8%A3%D9%85%D8%B1%D8%A7-%D9%85%D9%84%D9%83%D9%8A%D8%A7-%D8%AC%D8%AF%D9%8A%D8%AF%D8%A7"><p><span class="titelblock">الملك سلمان يصدر أمرًا ملكيًا جديدًا</span></p></a></div><div class="itemDetSlider"> <a href="/story/1211612/%D8%A7%D9%84%D8%A2%D8%AB%D8%A7%D8%B1-%D8%B9%D9%86-%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D8%A7%D9%84%D8%A3%D9%87%D8%B1%D8%A7%D9%85%D8%A7%D8%AA-%D9%85%D9%81%D8%A8%D8%B1%D9%83-%D9%84%D8%A5%D9%81%D8%B3%D8%A7%D8%AF-%D9%81%D8%B1%D8%AD%D8%AA%D9%86%D8%A7-%D8%A8%D8%A7%D9%84%D8%A7%D9%86%D8%AC%D8%A7%D8%B2%D8%A7%D8%AA"> <img alt="الهرم" class="img-responsive" src="https://www.misryoon.com//Content/Upload/med/1220187142558461585610.jpg"></a> <a href="/story/1211612/%D8%A7%D9%84%D8%A2%D8%AB%D8%A7%D8%B1-%D8%B9%D9%86-%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D8%A7%D9%84%D8%A3%D9%87%D8%B1%D8%A7%D9%85%D8%A7%D8%AA-%D9%85%D9%81%D8%A8%D8%B1%D9%83-%D9%84%D8%A5%D9%81%D8%B3%D8%A7%D8%AF-%D9%81%D8%B1%D8%AD%D8%AA%D9%86%D8%A7-%D8%A8%D8%A7%D9%84%D8%A7%D9%86%D8%AC%D8%A7%D8%B2%D8%A7%D8%AA"><p><span class="titelblock">&#171;الآثار&#187; عن فيديو الأهرامات: مفبرك لإفساد فرحتنا بالانجازات</span></p></a></div></div></div><ul class="breadCrump"><li><a href="/" class=""> الرئيسية </a></li><li class="activeCrump"><a href="/stories/c/45/0/%D8%A7%D9%84%D8%B5%D9%81%D8%AD%D8%A9-%D8%A7%D9%84%D8%A3%D8%AE%D9%8A%D8%B1%D8%A9">الصفحة الأخيرة </a></li></ul><div class="dteailstitel blockTilteDet col-lg-12"> <h1 itemprop="name">نظرية جديدة تكشف سبب فقدان 95% من الكون</h1></div><div class="col-lg-12 bkblock"><div class="col-lg-12 aduodiv"><h3 class="catall disNon" itemprop="articleSection"> الصفحة الأخيرة</h3><input class="storyAudio" type="hidden" name="storyAudio" id="storyAudio" value="1211674" /></div><div class="col-lg-12 detailscont"> <div class="imgcont2 addWidth"> <img itemprop="image" title="الشبح قد يكشف أسرار الكون" alt="الشبح قد يكشف أسرار الكون" width="570" height="380" onerror="imgError(this); " class="img-responsive imgdetails" src="https://www.misryoon.com//Content/Upload/slider/902b74f6105a9bd4d05967cb4111ded8.jpg" /></div><div data-role="fieldcontain " class="col-lg-12 fieldcontain"><div class="titelpage col-lg-7" style="text-align:right;direction:rtl;"> الشبح قد يكشف أسرار الكون</div></div><div id="settings" data-role="popup" class="col-lg-12 setting"><div data-role="fieldcontain " class="col-lg-12 fieldcontain"> <fieldset data-role="controlgroup" class="col-lg-5 fontsize"> <label>حجم الخط:</label> <input type="radio" name="fontsize" value="13" id="small"> <label for="small" class="SMALL">A</label> <input type="radio" name="fontsize" value="15" id="medium" checked="checked"> <label for="medium" class="MID">A</label> <input type="radio" name="fontsize" value="18" id="large"> <label for="large" class="LARG">A</label> </fieldset></div></div><div class="adsBlock"> <!--JavaScript Tag with group ID // Tag for network 1329: C2S - Close2Seven // Website: Misryon // Page: Misryon_ROS-DSK // Placement: Misryon_ROS-DSK-Resp-1 (6629037) // created at: Oct 22, 2018 6:07:52 PM-->
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1329/6629037/0/16/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script>
<noscript><a href="https://adserver.adtech.de/adlink/3.0/1329/6629037/0/16/ADTECH;loc=300" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1329/6629037/0/16/ADTECH;loc=300" border="0" width="1" height="1"></a></noscript>
<!-- End of JavaScript Tag --></div><div id="txtwrapper " class="txtwrapper "><div class="col-lg-12 alldata"> <div class="subtitel col-lg-12"><p style="text-align:left;font-weight:bold"> المصريون ووكالات</p></div><div class="timetitle col-lg-12" itemprop="datePublished"> 07 ديسمبر 2018 - 11:36 م</div><div class="videoadd col-lg-12" id="videoadd"><p></p></div><p style="font-size : 15px!important" itemprop="articleBody"><div class="col-lg-4 topNews2 newsdetails mtalq"><div class="athbar "> <div class="topNewsTitle"><div class="topNewsTitlea"> <span class="loasspan"> أخبار متعلقة </span></div></div><div class="mostNewsCont"> <a href="/story/1206076/%D8%A7%D9%84%D8%A8%D8%AA%D8%B1%D9%88%D9%84-%D8%A3%D8%B3%D8%B9%D8%A7%D8%B1-%D8%A8%D9%86%D8%B2%D9%8A%D9%86-95-%D8%A7%D9%84%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9-%D9%84%D9%86-%D8%AA%D8%AA%D8%BA%D9%8A%D8%B1" class="secTagMore"> <img class="img-responsive" alt="#" src="https://www.misryoon.com//Content/Upload/tiny/620173018915798916597.jpg"> <span class="TabVideo-439"></span> </a><div class="mostNewsContDet"><h3><a href="/story/1206076/%D8%A7%D9%84%D8%A8%D8%AA%D8%B1%D9%88%D9%84-%D8%A3%D8%B3%D8%B9%D8%A7%D8%B1-%D8%A8%D9%86%D8%B2%D9%8A%D9%86-95-%D8%A7%D9%84%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9-%D9%84%D9%86-%D8%AA%D8%AA%D8%BA%D9%8A%D8%B1">البترول: أسعار بنزين 95 الجديدة لن تتغير </a></h3></div></div><div class="mostNewsCont"> <a href="/story/1204799/%D9%88%D9%81%D8%A7%D8%A9-%D9%85%D8%A8%D8%AA%D9%83%D8%B1-%D8%A3%D8%B4%D9%87%D8%B1-%D8%A7%D9%84%D8%B4%D8%AE%D8%B5%D9%8A%D8%A7%D8%AA-%D8%A7%D9%84%D8%AE%D8%A7%D8%B1%D9%82%D8%A9-%D9%81%D9%8A-%D8%A7%D9%84%D8%B3%D9%8A%D9%86%D9%85%D8%A7" class="secTagMore"> <img class="img-responsive" alt="#" src="https://www.misryoon.com//Content/Upload/tiny/1120181223810560230747.jpg"> <span class="TabVideo-45"></span> </a><div class="mostNewsContDet"><h3><a href="/story/1204799/%D9%88%D9%81%D8%A7%D8%A9-%D9%85%D8%A8%D8%AA%D9%83%D8%B1-%D8%A3%D8%B4%D9%87%D8%B1-%D8%A7%D9%84%D8%B4%D8%AE%D8%B5%D9%8A%D8%A7%D8%AA-%D8%A7%D9%84%D8%AE%D8%A7%D8%B1%D9%82%D8%A9-%D9%81%D9%8A-%D8%A7%D9%84%D8%B3%D9%8A%D9%86%D9%85%D8%A7">وفاة مبتكر أشهر الشخصيات الخارقة في السينما </a></h3></div></div><div class="mostNewsCont"> <a href="/story/1193752/%D8%AD%D9%81%D8%B1%D9%8A%D8%A7%D8%AA-%D8%BA%D8%B1%D9%8A%D8%A8%D8%A9-%D9%84%D8%A3%D9%82%D8%AF%D9%85-%D8%A7%D9%84%D9%85%D8%AE%D9%84%D9%88%D9%82%D8%A7%D8%AA-%D9%81%D9%8A-%D8%A7%D9%84%D9%83%D9%88%D9%86" class="secTagMore"> <img class="img-responsive" alt="#" src="https://www.misryoon.com//Content/Upload/tiny/920182174543545701952.jpg"> <span class="TabVideo-45"></span> </a><div class="mostNewsContDet"><h3><a href="/story/1193752/%D8%AD%D9%81%D8%B1%D9%8A%D8%A7%D8%AA-%D8%BA%D8%B1%D9%8A%D8%A8%D8%A9-%D9%84%D8%A3%D9%82%D8%AF%D9%85-%D8%A7%D9%84%D9%85%D8%AE%D9%84%D9%88%D9%82%D8%A7%D8%AA-%D9%81%D9%8A-%D8%A7%D9%84%D9%83%D9%88%D9%86">حفريات غريبة لأقدم المخلوقات في الكون </a></h3></div></div><div class="mostNewsCont"> <a href="/story/1190570/%D8%B1%D8%AC%D9%84-%D8%A8%D8%B9%D9%85%D8%B1-95-%D8%B9%D8%A7%D9%85%D8%A7-%D9%8A%D8%AA%D8%B2%D9%88%D8%AC-%D8%B9%D8%B1%D9%88%D8%B3%D8%A7-%D9%81%D9%8A-%D8%A7%D9%84%D9%8081-%D9%85%D9%86-%D8%B9%D9%85%D8%B1%D9%87%D8%A7" class="secTagMore"> <img class="img-responsive" alt="#" src="https://www.misryoon.com//Content/Upload/tiny/92018220121947712844.jpg"> <span class="TabVideo-45"></span> </a><div class="mostNewsContDet"><h3><a href="/story/1190570/%D8%B1%D8%AC%D9%84-%D8%A8%D8%B9%D9%85%D8%B1-95-%D8%B9%D8%A7%D9%85%D8%A7-%D9%8A%D8%AA%D8%B2%D9%88%D8%AC-%D8%B9%D8%B1%D9%88%D8%B3%D8%A7-%D9%81%D9%8A-%D8%A7%D9%84%D9%8081-%D9%85%D9%86-%D8%B9%D9%85%D8%B1%D9%87%D8%A7">رجل بعمر 95 عاماً يتزوج عروساً في الـ81 من عمرها </a></h3></div></div><div class="tags"> </div></div></div><div class="row details"><p><div style="text-align: justify;"><span style="text-align: right; font-family: HacenLinerBroadcast;">يبدو أن العلماء، اقتربوا من حل غموض يحيط بنسيج الكون، دام لعقود من الزمن، حيث إن نحو 95% من الكون المعروف "مفقود".<br />
</span><span style="text-align: right; font-family: HacenLinerBroadcast;">واكتشف العلماء ما يسمى بـ"السائل المظلم"، الذي يمتلك كتلة سالبة، يجمع بين الطاقة المظلمة والمادة المظلمة في ظاهرة واحدة، بحسب "روسيا اليوم".</span></div>
<span style="font-family: HacenLinerBroadcast;">
<div style="text-align: justify;"><span style="text-align: right;">ولطالما كان يعتقد أن المادة والطاقة المظلمتان، وهما مادتان غير مرئيتين لم يسبق للعلماء كشفهما، تشكل أجزاءً من الكون لا تستطيع الفيزياء الحديثة قياسها أو تفسيرها.</span><br />
</div>
</span><span style="font-family: HacenLinerBroadcast;">
<div style="text-align: justify;"><span style="text-align: right;">ولكن حتى الآن، لم يكن لدى العلماء أي تفسير لوصف الكيفية التي يتناسب بها هذا الزوج من المواد مع نظريات الكون.</span><br />
</div>
</span><span style="font-family: HacenLinerBroadcast;">
<div style="text-align: justify;"><span style="text-align: right;">وقال د. جيمس فارنيس، الذي قاد فريق جامعة أكسفورد: "نعتقد الآن أن المادة المظلمة والطاقة المظلمة، يمكن أن تتوحدان في سائل يمتلك نوعا من (الجاذبية السلبية). وإذا كانتا حقيقيتين، فإنهما تشيران إلى أن نسبة 95% المفقودة من الكون".</span><br />
</div>
</span><span style="font-family: HacenLinerBroadcast;">
<div style="text-align: justify;"><span style="text-align: right;">ولا يقدم النموذج الحالي للكون، المسمى"LambdaCDM"، أي شيء يدل على الطبيعة الفيزيائية للمادة المظلمة والطاقة المظلمة.</span><br />
</div>
</span><span style="font-family: HacenLinerBroadcast;">
<div style="text-align: justify;"><span style="text-align: right;">ويقول العلماء، إنهم يعرفون عنها بسبب آثار الجاذبية التي تؤثر على المحيط الكوني. ولكنهم اقترحوا في السابق أن وجود المادة السالبة يمكن أن يجمع بين المادة والطاقة المظلمتين معا في نظرية موحدة.</span><br />
</div>
</span><span style="font-family: HacenLinerBroadcast;">
<div style="text-align: justify;"><span style="text-align: right;">واستُبعدت الفكرة لأنه كان يعتقد أن المادة ستصبح أقل كثافة مع توسع الكون، وهو أمر لم يكن مدعوما بالملاحظات التي تنطوي على المادة المظلمة.</span><br />
</div>
</span><span style="font-family: HacenLinerBroadcast;">
<div style="text-align: justify;"><span style="text-align: right;">ولكن فريق أكسفورد أضاف عنصرا جديدا للنموذج "creation tensor"، والذي سمح بتراكم مستمر للكتل السلبية.</span><br />
</div>
</span><span style="font-family: HacenLinerBroadcast;">
<div style="text-align: justify;"><span style="text-align: right;">وهذا يعني أنه مع توسع الكون، تحولت المادة الجديدة، سائل الكتلة السالب، إلى حسابات تنطوي على المادة المظلمة.</span><br />
</div>
</span><span style="font-family: HacenLinerBroadcast;">
<div style="text-align: justify;"><span style="text-align: right;">وقدمت المحاكاة الحاسوبية التي يديرها الفريق، أول تنبؤ صحيح لسلوك لهالات المادة المظلمة، والتي يقال إنها تمسك نسيج المجرات.</span><br />
</div>
</span><span style="font-family: HacenLinerBroadcast;">
<div style="text-align: justify;"><span style="text-align: right;">وتتحرك معظم المجرات بسرعة كبيرة يمكن أن تؤدي إلى تمزيق نفسها، ما يوحي بأن "الهالة" غير المرئية من المادة المظلمة يجب أن تكون متماسكة مع بعضها البعض.</span><br />
</div>
</span><span style="font-family: HacenLinerBroadcast;">
<div style="text-align: justify;"><span style="text-align: right;">وتنبأت عمليات المحاكاة التي تم تنفيذها كجزء من الدراسة الجديدة، بتكوين هالات المادة المظلمة المطابقة لتلك التي التقطتها التلسكوبات الراديوية الحديثة.</span><br />
</div>
</span><span style="font-family: HacenLinerBroadcast;">
<div style="text-align: justify;"><span style="text-align: right;">وسيأتي إثبات صحة نظرية الدكتور، فارنيس، من الاختبارات التي تم إجراؤها باستخدام التلسكوبات الراديوية المتطورة، بما في ذلك "Square Kilometre Array"، الذي تقوم جامعة أكسفورد بتقديم المساعدة لبنائه.</span><br />
</div>
</span></p></div></p><div id="POSTQUARE_WIDGET_118858"></div><script data-cfasync="false">
(function (P, o, s, t, Q, r, e) { P['PostquareObject'] = Q; P[Q] = P[Q] || function () { (P[Q].q = P[Q].q || []).push(arguments) }, P[Q].l = 1 * new Date(); r = o.createElement(s), e = o.getElementsByTagName(s)[0]; r.async = 1; r.src = t; e.parentNode.insertBefore(r, e) })(window, document, 'script', '//widget.engageya.com/_pos_loader.js', '__posWidget');
__posWidget('createWidget', { wwei: 'POSTQUARE_WIDGET_118858', pubid: 186865, webid: 179655, wid: 118858, on: 'postquare' });
</script></div><div class="socialMediad socialArticle"><div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_default_style" style="bottom:0px; right:0px;" data-a2a-url="https://msry.de/1211674" data-a2a-title="نظرية جديدة تكشف سبب فقدان 95% من الكون"> <a class="a2a_button_facebook"></a> <a class="a2a_button_twitter"></a> <a class="a2a_button_google_plus"></a> <a class="a2a_button_pinterest"></a> <a class="a2a_button_print"></a> <a class="a2a_button_google_gmail"></a> <a class="a2a_dd" href="https://www.addtoany.com/share"></a></div><script type="text/javascript" src="/Scripts/page.js"></script></div><div class="col-lg-12 ratingform"><form novalidate="novalidate" style="direction: ltr;"> <span class="tqiam">تقييم الموضوع:</span> <input id="kartik" class="rating" data-stars="5" data-step="0.1" value="0" data-size="xs" /></form></div><div class="col-lg-12 divallad0"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Under article -->
<ins class="adsbygoogle" style="display: inline-block; width: 336px; height: 280px;" data-ad-client="ca-pub-9805241072716206" data-ad-slot="2424453846"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><br /><div class="wigBlock"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Under article -->
<ins class="adsbygoogle" style="display: inline-block; width: 336px; height: 280px;" data-ad-client="ca-pub-9805241072716206" data-ad-slot="2424453846"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!--JavaScript Tag with group ID // Tag for network 1329: C2S - Close2Seven // Website: Misryon // Page: Misryon_ROS-DSK // Placement: Misryon_ROS-DSK-300x250-3 (6629041) // created at: Oct 22, 2018 6:07:52 PM-->
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1329/6629041/0/170/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script>
<noscript><a href="https://adserver.adtech.de/adlink/3.0/1329/6629041/0/170/ADTECH;loc=300" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1329/6629041/0/170/ADTECH;loc=300" border="0" width="300" height="250"></a></noscript>
<!-- End of JavaScript Tag --></div><div class="col-lg-12 commenttxtform"><ul class="nav nav-tabs commentsHead"> <li class="active"><a data-toggle="tab" href="#menu1">تعليقات الفيس بوك</a></li></ul><div class="tab-content"><div id="menu1" class="tab-pane fade in active"><div class="fb-comments" data-href="https://www.misryoon.com//story/1211674" data-numposts="10"></div></div></div><br /></div></div></div></div><div class="allleftbar col-lg-3"><div class="asideLeft col-xs-12"><div class="asdleftinner videoandphoto"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Left Site B1 -->
<ins class="adsbygoogle" style="display: inline-block; width: 336px; height: 280px;" data-ad-client="ca-pub-9805241072716206" data-ad-slot="8042824944"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="writerveall"> <a href="/PDF" style="cursor:pointer;"> <img alt="النسخة الورقية لجريدة المصريون" title="النسخة الورقية لجريدة المصريون" width="300" height="88" class="img-responsive" src="/App_images/pdf.png"> </a></div><div class="socialmedia col-lg-12"> <ul><li class="taba">تابعونا على</li><li><a target="_blank" href="https://www.youtube.com/user/almesryoonchannel" class="yout"></a></li><li><a target="_blank" href="https://twitter.com/almesryoonnews" class="twitterico"></a></li><li><a target="_blank" href="https://www.facebook.com/%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D9%88%D9%86-Almesryoon-727458410636817/?ref=bookmarks" class="faceico"></a></li><li><a target="_blank" href="https://plus.google.com/u/0/+almesryoonchannel" class="googleico"></a></li></ul></div></div><div class="col-lg-12 alaktherblock"><div class="col-lg-12 topNews2 newsdetails"> <div class="col-lg-12 topNews2 newsdetails"><div class="topNewsTitle "><div class="topNewsTitlea"> <a href="/authors"><h2>مقالات اليوم<span></span></h2></a> </div></div><div class="mostNewsCont"> <a href="/authors/12/0/0/%D9%85%D8%AD%D9%85%D9%88%D8%AF-%D8%B3%D9%84%D8%B7%D8%A7%D9%86" class="secTagMore"> <img class="img-responsive" src="https://www.misryoon.com//Content/Upload/small/Editor12.jpg"> <span class="TabVideo-2"></span> </a><div class="rightbarkat"> <a href="/story/1210638/%D8%A7%D8%BA%D8%AA%D9%8A%D8%A7%D9%84-%D8%A7%D9%84%D8%B4%D8%A7%D9%81%D8%B9%D9%8A-%D9%84%D9%85%D8%A7%D8%B0%D8%A7-%D9%8A%D8%A4%D9%84%D9%85-%D8%A7%D9%84%D8%A5%D8%B3%D9%84%D8%A7%D9%85%D9%8A%D9%8A%D9%86"><h3>اغتيال الشافعي.. لماذا يؤلم الإسلاميين؟!</h3></a> <a href="/authors/12/0/0/%D9%85%D8%AD%D9%85%D9%88%D8%AF-%D8%B3%D9%84%D8%B7%D8%A7%D9%86"><h4>محمود سلطان</h4></a> </div></div><div class="mostNewsCont"> <a href="/authors/554/0/0/%D9%81%D8%B1%D8%A7%D8%AC-%D8%A5%D8%B3%D9%85%D8%A7%D8%B9%D9%8A%D9%84" class="secTagMore"> <img class="img-responsive" src="https://www.misryoon.com//Content/Upload/small/Editor554.jpg"> <span class="TabVideo-2"></span> </a><div class="rightbarkat"> <a href="/story/1211195/%D8%A3%D9%8A%D9%86-%D9%8A%D8%B0%D9%87%D8%A8-%D8%A7%D9%84%D9%85%D8%AA%D9%81%D9%88%D9%82%D9%88%D9%86"><h3>أين يذهب المتفوقون</h3></a> <a href="/authors/554/0/0/%D9%81%D8%B1%D8%A7%D8%AC-%D8%A5%D8%B3%D9%85%D8%A7%D8%B9%D9%8A%D9%84"><h4>فراج إسماعيل</h4></a> </div></div><div class="mostNewsCont"> <a href="/authors/165/0/0/%D8%AD%D8%B3%D8%A7%D9%85-%D9%81%D8%AA%D8%AD%D9%8A" class="secTagMore"> <img class="img-responsive" src="https://www.misryoon.com//Content/Upload/small/Editor165.jpg"> <span class="TabVideo-2"></span> </a><div class="rightbarkat"> <a href="/story/1211161/%D8%A3%D9%86-%D8%AA%D8%A3%D8%AA%D9%8A-%D9%85%D8%AA%D8%A3%D8%AE%D8%B1%D8%A7"><h3>أن تأتي متأخراً...</h3></a> <a href="/authors/165/0/0/%D8%AD%D8%B3%D8%A7%D9%85-%D9%81%D8%AA%D8%AD%D9%8A"><h4>حسام فتحي</h4></a> </div></div><div class="mostNewsCont"> <a href="/authors/367/0/0/%D8%AF-%D8%AD%D8%B3%D8%A7%D9%85-%D8%B9%D9%82%D9%84" class="secTagMore"> <img class="img-responsive" src="https://www.misryoon.com//Content/Upload/small/Editor367.jpg"> <span class="TabVideo-2"></span> </a><div class="rightbarkat"> <a href="/story/1211631/%D8%A7%D8%AD%D8%AA%D8%AC%D8%A7%D8%AC%D8%A7%D8%AA-%D9%81%D8%B1%D9%86%D8%B3%D8%A7-%D8%A7%D9%84%D8%B2%D9%84%D8%B2%D8%A7%D9%84-%D8%A7%D9%84%D9%85%D9%81%D8%A7%D8%AC%D8%A6-%D9%88%D8%A7%D9%84%D8%AF%D8%B1%D9%88%D8%B3-%D8%A7%D9%84%D8%B6%D8%B1%D9%88%D8%B1%D9%8A%D8%A9"><h3>احتجاجات فرنسا.. الزلزال المفاجئ والدروس الضرورية!</h3></a> <a href="/authors/367/0/0/%D8%AF-%D8%AD%D8%B3%D8%A7%D9%85-%D8%B9%D9%82%D9%84"><h4>د. حسام عقل</h4></a> </div></div><div class="mostNewsCont"> <a href="/authors/451/0/0/%D8%AF-%D8%B9%D8%A8%D8%AF-%D8%A7%D9%84%D8%A2%D8%AE%D8%B1-%D8%AD%D9%85%D8%A7%D8%AF" class="secTagMore"> <img class="img-responsive" src="https://www.misryoon.com//Content/Upload/small/Editor451.jpg"> <span class="TabVideo-2"></span> </a><div class="rightbarkat"> <a href="/story/1211145/%D9%86%D8%A8%D9%8A-%D8%A7%D9%84%D8%B1%D8%AD%D9%85%D8%A9-%D9%84%D9%85%D8%A7%D8%B0%D8%A7-%D9%8A%D8%B3%D9%8A%D8%A6%D9%88%D9%86-%D8%A5%D9%84%D9%8A%D9%87"><h3>نبي الرحمة .. لماذا يسيئون إليه ؟</h3></a> <a href="/authors/451/0/0/%D8%AF-%D8%B9%D8%A8%D8%AF-%D8%A7%D9%84%D8%A2%D8%AE%D8%B1-%D8%AD%D9%85%D8%A7%D8%AF"><h4>د. عبد الآخر حماد</h4></a> </div></div><div class="mostNewsCont"> <a href="/authors/552/0/0/%D8%AF-%D9%87%D8%B4%D8%A7%D9%85-%D8%A7%D9%84%D8%AD%D9%85%D8%A7%D9%85%D9%8A" class="secTagMore"> <img class="img-responsive" src="https://www.misryoon.com//Content/Upload/small/Editor552.jpg"> <span class="TabVideo-2"></span> </a><div class="rightbarkat"> <a href="/story/1210110/%D8%A7%D9%84%D9%87%D8%AC%D9%88%D9%85-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D8%A3%D8%B2%D9%87%D8%B1-%D9%88%D8%A3%D8%B5%D8%AD%D8%A7%D8%A8-%D8%A7%D9%84%D8%A3%D9%81%D9%83%D8%A7%D8%B1-%D8%A7%D9%84%D9%85%D9%8A%D8%AA%D8%A9"><h3>الهجوم على الأزهر. وأصحاب الأفكار الميًتة</h3></a> <a href="/authors/552/0/0/%D8%AF-%D9%87%D8%B4%D8%A7%D9%85-%D8%A7%D9%84%D8%AD%D9%85%D8%A7%D9%85%D9%8A"><h4>د. هشام الحمامي</h4></a> </div></div></div></div><div class="topNewsTitle writerveall"> <a href="/home/ParticipateForm" target="_blank" style="cursor:pointer;"> <img alt="شارك معنا" title="شارك معنا" width="100%" height="auto" class="img-responsive" src="/App_images/parts.png"> </a></div></div><div class="col-lg-12 rightCoulm"><div class="asdleftinner"> <!--JavaScript Tag with group ID // Tag for network 1329: C2S - Close2Seven // Website: Misryon // Page: Misryon_ROS-DSK // Placement: Misryon_ROS-DSK-300x250-1 (6629035) // created at: Oct 22, 2018 6:07:52 PM-->
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1329/6629035/0/170/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script>
<noscript><a href="http://adserver.adtech.de/adlink/3.0/1329/6629035/0/170/ADTECH;loc=300" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1329/6629035/0/170/ADTECH;loc=300" border="0" width="300" height="250"></a></noscript>
<!-- End of JavaScript Tag --></div></div> <div class=" topNews"> <div class="topNewsTitle"><div href="#" class="topNewsTitlea innertop"><h2>اخترنا لك</h2></div></div><div class="topNewsSlice"><div class="topNewsBrief"> <a href="/story/1211675/%D9%87%D8%B0%D8%A7-%D9%85%D8%A7-%D9%82%D8%A7%D9%84%D8%AA%D9%87-%D8%A3%D9%88%D9%84-%D9%85%D8%B5%D8%B1%D9%8A%D8%A9-%D8%AA%D8%AD%D8%AA%D8%B1%D9%81-%D9%83%D9%85%D8%A7%D9%84-%D8%A7%D9%84%D8%A3%D8%AC%D8%B3%D8%A7%D9%85-%D8%B9%D9%86-%D8%A3%D9%86%D9%88%D8%AB%D8%AA%D9%87%D8%A7"> <span>»</span> هذا ما قالته أول مصرية تحترف كمال الأجسام عن &quot;أنوثتها&quot; </a></div></div><div class="topNewsSlice"><div class="topNewsBrief"> <a href="/story/1211672/%D9%87%D8%B0%D8%A7-%D9%85%D8%A7-%D9%82%D8%A7%D9%84%D9%87-%D8%A8%D8%B7%D9%84-%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85-%D9%81%D9%8A-%D8%A7%D9%84%D8%A5%D8%B3%D9%83%D9%88%D8%A7%D8%B4-%D8%B9%D9%86-%D8%B5%D9%84%D8%A7%D8%AD"> <span>»</span> هذا ما قاله بطل العالم في الإسكواش عن &quot;صلاح&quot; </a></div></div><div class="topNewsSlice"><div class="topNewsBrief"> <a href="/story/1211670/%D8%B9%D8%B6%D9%88%D8%A9-%D8%A7%D9%84%D9%83%D9%88%D9%86%D8%AC%D8%B1%D8%B3-%D8%A7%D9%84%D9%85%D8%B3%D9%84%D9%85%D8%A9-%D8%AA%D8%AA%D9%87%D9%85-%D8%AA%D8%B1%D8%A7%D9%85%D8%A8-%D8%A8%D8%A7%D9%84%D8%B9%D9%86%D8%B5%D8%B1%D9%8A%D8%A9"> <span>»</span> عضوة الكونجرس المسلمة تتهم ترامب بالعنصرية </a></div></div><div class="topNewsSlice"><div class="topNewsBrief"> <a href="/story/1211666/%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3-%D8%A7%D9%84%D8%B3%D9%8A%D8%B3%D9%8A-%D9%8A%D8%A8%D8%AD%D8%AB-%D9%85%D8%B9-%D9%86%D8%B8%D9%8A%D8%B1%D9%87-%D8%A7%D9%84%D8%AA%D9%86%D8%B2%D8%A7%D9%86%D9%8A-%D9%87%D8%B0%D8%A7-%D8%A7%D9%84%D8%A3%D9%85%D8%B1-%D8%A7%D9%84%D9%87%D8%A7%D9%85"> <span>»</span> الرئيس السيسي يبحث مع نظيره التنزاني هذا الأمر الهام </a></div></div><div class="topNewsSlice"><div class="topNewsBrief"> <a href="/story/1211664/%D8%A7%D9%84%D8%A3%D9%85%D9%85-%D8%A7%D9%84%D9%85%D8%AA%D8%AD%D8%AF%D8%A9-%D8%AE%D8%B7%D8%A7%D8%A8-%D8%A7%D9%84%D9%83%D8%B1%D8%A7%D9%87%D9%8A%D8%A9-%D9%88%D8%A7%D9%84%D8%B9%D9%86%D8%B5%D8%B1%D9%8A%D8%A9-%D8%B6%D8%AF-%D8%A7%D9%84%D8%A5%D8%B3%D9%84%D8%A7%D9%85-%D9%8A%D8%AA%D8%B2%D8%A7%D9%8A%D8%AF"> <span>»</span> الأمم المتحدة: خطاب الكراهية والعنصرية ضد الإسلام يتزايد </a></div></div><div class="topNewsSlice"><div class="topNewsBrief"> <a href="/story/1211656/%D8%A3%D9%88%D9%84-%D8%AA%D8%B9%D9%84%D9%8A%D9%82-%D9%84%D9%84%D8%AD%D9%83%D9%88%D9%85%D8%A9-%D8%A7%D9%84%D8%A3%D8%B1%D8%AF%D9%86%D9%8A%D8%A9-%D8%B9%D9%84%D9%89-%D9%85%D8%B7%D8%A7%D9%84%D8%A8%D8%AA%D9%87%D8%A7-%D8%A8%D8%A7%D9%84%D8%B1%D8%AD%D9%8A%D9%84"> <span>»</span> أول تعليق للحكومة الأردنية على مطالبتها بالرحيل </a></div></div><div class="topNewsSlice"><div class="topNewsBrief"> <a href="/story/1211652/%D8%A3%D9%83%D8%A8%D8%B1-%D8%AD%D8%B2%D8%A8-%D8%A5%D8%B3%D9%84%D8%A7%D9%85%D9%8A-%D8%A8%D8%A7%D9%84%D8%AC%D8%B2%D8%A7%D8%A6%D8%B1-%D9%8A%D8%AF%D8%B9%D9%88-%D9%84%D8%AA%D8%A3%D8%AC%D9%8A%D9%84-%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D8%A7%D8%AA-%D8%A7%D9%84%D8%B1%D8%A6%D8%A7%D8%B3%D8%A9"> <span>»</span> أكبر حزب إسلامي بالجزائر يدعو لتأجيل انتخابات الرئاسة </a></div></div><div class="topNewsSlice"><div class="topNewsBrief"> <a href="/story/1211645/%D9%87%D9%83%D8%B0%D8%A7-%D8%A8%D8%B1%D8%B1%D8%AA-%D9%81%D8%B1%D9%86%D8%B3%D8%A7-%D8%A7%D9%84%D8%B9%D9%86%D9%81-%D8%B6%D8%AF-%D8%A7%D9%84%D9%85%D8%AD%D8%AA%D8%AC%D9%8A%D9%86"> <span>»</span> هكذا بررت فرنسا العنف ضد المحتجين </a></div></div><div class="topNewsSlice"><div class="topNewsBrief"> <a href="/story/1211647/%D8%BA%D8%B1%D9%82-%D9%85%D8%B1%D9%83%D8%A8-%D8%B5%D9%8A%D8%AF-%D8%A8%D9%80-%D8%A7%D9%84%D9%85%D9%83%D8%B3-%D9%84%D8%B3%D9%88%D8%A1-%D8%A7%D9%84%D8%A3%D8%AD%D9%88%D8%A7%D9%84-%D8%A7%D9%84%D8%AC%D9%88%D9%8A%D8%A9"> <span>»</span> غرق مركب صيد بـ&quot;المكس&quot; لسوء الأحوال الجوية </a></div></div><div class="topNewsSlice"><div class="topNewsBrief"> <a href="/story/1211595/%D9%81%D9%8A%D8%AF%D9%8A%D9%88-%D8%A7%D9%84%D8%B3%D9%8A%D9%88%D9%84-%D8%AA%D8%AC%D8%AA%D8%A7%D8%AD-%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84"> <span>»</span> فيديو.. السيول تجتاح إسرائيل </a></div></div><div class="topNewsSlice"><div class="topNewsBrief"> <a href="/story/1211644/%D8%A7%D9%84%D9%82%D8%A8%D8%B6-%D8%B9%D9%84%D9%89-%D8%B1%D8%A6%D9%8A%D8%B3-%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF-%D9%83%D8%B1%D8%A9-%D8%A7%D9%84%D9%82%D8%AF%D9%85"> <span>»</span> القبض على رئيس اتحاد كرة القدم </a></div></div></div><div class="col-lg-12 rightCoulm"><div class="asdleftinner"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- left site B3 -->
<ins class="adsbygoogle" style="display: inline-block; width: 336px; height: 280px;" data-ad-client="ca-pub-9805241072716206" data-ad-slot="3883663054"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="col-lg-12 alakther"><div class="mostReadCont"><ul class="nav nav-tabs"><li class="firChild"><a data-toggle="tab" href="#Mostread">الأكثر قراءة</a></li></ul><div class="tab-content"> <div class="tab-pane fade in active" id="Mostread"> <div class="mostNewsCont"> <a href="/story/1211232/%D8%AA%D8%B9%D9%84%D9%8A%D9%82-%D8%B5%D8%A7%D8%AF%D9%85-%D9%85%D9%86-%D8%B3%D8%A7%D9%88%D9%8A%D8%B1%D8%B3-%D8%B9%D9%84%D9%89-%D8%AC%D8%B3%D9%85-%D8%A7%D9%84%D8%AC%D8%B1%D9%8A%D9%85%D8%A9-%D8%A7%D9%84%D9%85%D9%85%D9%84%D9%88%D9%83-%D9%84%D8%B1%D8%A7%D9%86%D9%8A%D8%A7-%D9%8A%D9%88%D8%B3%D9%81"> <img class="img-responsive"  src="https://www.misryoon.com//Content/Upload/med/12201867757763512751.jpg" alt="ساويرس" title="ساويرس" > <span class="TabVideo-45"></span> </a><div><a href="/story/1211232/%D8%AA%D8%B9%D9%84%D9%8A%D9%82-%D8%B5%D8%A7%D8%AF%D9%85-%D9%85%D9%86-%D8%B3%D8%A7%D9%88%D9%8A%D8%B1%D8%B3-%D8%B9%D9%84%D9%89-%D8%AC%D8%B3%D9%85-%D8%A7%D9%84%D8%AC%D8%B1%D9%8A%D9%85%D8%A9-%D8%A7%D9%84%D9%85%D9%85%D9%84%D9%88%D9%83-%D9%84%D8%B1%D8%A7%D9%86%D9%8A%D8%A7-%D9%8A%D9%88%D8%B3%D9%81"><h3>تعليق صادم من &quot;ساويرس&quot; على &quot;جسم الجريمة&quot; المملوك لرانيا يوسف</h3></a> </div></div><div class="mostNewsCont"> <a href="/story/1211505/%D9%82%D8%A7%D8%AA%D9%84%D8%A9-%D8%B2%D9%88%D8%AC%D9%87%D8%A7-%D9%85%D8%A7%D8%B1%D8%B3%D8%AA-%D8%A7%D9%84%D8%B1%D8%B0%D9%8A%D9%84%D8%A9-%D9%85%D9%86-%D8%AB%D8%A7%D9%86%D9%8A-%D8%A3%D8%B3%D8%A8%D9%88%D8%B9"> <img class="img-responsive"  src="https://www.misryoon.com//Content/Upload/med/9201811142844509930955.jpg" alt="جريمة قتل" title="جريمة قتل" > <span class="TabVideo-27"></span> </a><div><a href="/story/1211505/%D9%82%D8%A7%D8%AA%D9%84%D8%A9-%D8%B2%D9%88%D8%AC%D9%87%D8%A7-%D9%85%D8%A7%D8%B1%D8%B3%D8%AA-%D8%A7%D9%84%D8%B1%D8%B0%D9%8A%D9%84%D8%A9-%D9%85%D9%86-%D8%AB%D8%A7%D9%86%D9%8A-%D8%A3%D8%B3%D8%A8%D9%88%D8%B9"><h3>قاتلة زوجها: &quot;مارست الرذيلة من ثاني أسبوع&quot;</h3></a> </div></div><div class="mostNewsCont"> <a href="/story/1211599/%D9%83%D9%84%D9%88%D9%86%D9%89-%D8%AA%D8%B1%D8%A7%D9%85%D8%A8-%D8%A3%D8%B9%D8%B7%D9%89-%D8%A7%D9%84%D8%B6%D9%88%D8%A1-%D8%A7%D9%84%D8%A3%D8%AE%D8%B6%D8%B1-%D9%84%D9%82%D8%AA%D9%84-%D8%AE%D8%A7%D8%B4%D9%82%D8%AC%D9%8A"> <img class="img-responsive"  src="https://www.misryoon.com//Content/Upload/med/1220187174756940482816.jpg" alt="أمل كلوني" title="أمل كلوني" > <span class="TabVideo-31"></span> </a><div><a href="/story/1211599/%D9%83%D9%84%D9%88%D9%86%D9%89-%D8%AA%D8%B1%D8%A7%D9%85%D8%A8-%D8%A3%D8%B9%D8%B7%D9%89-%D8%A7%D9%84%D8%B6%D9%88%D8%A1-%D8%A7%D9%84%D8%A3%D8%AE%D8%B6%D8%B1-%D9%84%D9%82%D8%AA%D9%84-%D8%AE%D8%A7%D8%B4%D9%82%D8%AC%D9%8A"><h3>&#171;كلونى&#187;: ترامب أعطى الضوء الأخضر لقتل خاشقجي</h3></a> </div></div><div class="mostNewsCont"> <a href="/story/1211600/%D8%A7%D9%84%D9%85%D9%84%D9%83-%D8%B3%D9%84%D9%85%D8%A7%D9%86-%D9%8A%D8%B5%D8%AF%D8%B1-%D8%A3%D9%85%D8%B1%D8%A7-%D9%85%D9%84%D9%83%D9%8A%D8%A7-%D8%AC%D8%AF%D9%8A%D8%AF%D8%A7"> <img class="img-responsive"  src="https://www.misryoon.com//Content/Upload/med/920171917756412984729.jpg" alt="الملك سلمان" title="الملك سلمان" > <span class="TabVideo-31"></span> </a><div><a href="/story/1211600/%D8%A7%D9%84%D9%85%D9%84%D9%83-%D8%B3%D9%84%D9%85%D8%A7%D9%86-%D9%8A%D8%B5%D8%AF%D8%B1-%D8%A3%D9%85%D8%B1%D8%A7-%D9%85%D9%84%D9%83%D9%8A%D8%A7-%D8%AC%D8%AF%D9%8A%D8%AF%D8%A7"><h3>الملك سلمان يصدر أمرًا ملكيًا جديدًا</h3></a> </div></div><div class="mostNewsCont"> <a href="/story/1211231/%D9%85%D8%AC%D8%AF%D9%8A-%D8%B9%D8%A8%D8%AF-%D8%A7%D9%84%D8%BA%D9%86%D9%8A-%D8%B1%D9%81%D8%B9-%D8%B3%D9%83%D9%8A%D9%86%D8%A9-%D8%B9%D9%84%D9%89-%D8%B4%D9%88%D8%A8%D9%8A%D8%B1-%D8%A8%D8%A7%D8%AC%D8%AA%D9%85%D8%A7%D8%B9-%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF-%D8%A7%D9%84%D9%83%D8%B1%D8%A9"> <img class="img-responsive"  src="https://www.misryoon.com//Content/Upload/med/122018665828568725111.jpg" alt="سيف زاهر" title="سيف زاهر" > <span class="TabVideo-439"></span> </a><div><a href="/story/1211231/%D9%85%D8%AC%D8%AF%D9%8A-%D8%B9%D8%A8%D8%AF-%D8%A7%D9%84%D8%BA%D9%86%D9%8A-%D8%B1%D9%81%D8%B9-%D8%B3%D9%83%D9%8A%D9%86%D8%A9-%D8%B9%D9%84%D9%89-%D8%B4%D9%88%D8%A8%D9%8A%D8%B1-%D8%A8%D8%A7%D8%AC%D8%AA%D9%85%D8%A7%D8%B9-%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF-%D8%A7%D9%84%D9%83%D8%B1%D8%A9"><h3>مجدي عبد الغني رفع سكينة على شوبير باجتماع اتحاد الكرة</h3></a> </div></div><div class="mostNewsCont"> <a href="/story/1211345/%D8%A7%D9%84%D8%AE%D8%A7%D8%B1%D8%AC%D9%8A%D8%A9-%D8%AA%D8%B1%D8%AF-%D8%B9%D9%84%D9%89-%D8%A8%D9%8A%D8%A7%D9%86-%D8%A3%D9%85%D9%85%D9%8A-%D9%85%D8%B3%D8%A6-%D9%84%D9%85%D8%B5%D8%B1"> <img class="img-responsive"  src="https://www.misryoon.com//Content/Upload/med/7201826214733121319837.jpg" alt="وزير الخارجية سامح شكري" title="وزير الخارجية سامح شكري" > <span class="TabVideo-439"></span> </a><div><a href="/story/1211345/%D8%A7%D9%84%D8%AE%D8%A7%D8%B1%D8%AC%D9%8A%D8%A9-%D8%AA%D8%B1%D8%AF-%D8%B9%D9%84%D9%89-%D8%A8%D9%8A%D8%A7%D9%86-%D8%A3%D9%85%D9%85%D9%8A-%D9%85%D8%B3%D8%A6-%D9%84%D9%85%D8%B5%D8%B1"><h3>&#171;الخارجية&#187; ترد على بيان أممي مُسئ لمصر</h3></a> </div></div><div class="mostNewsCont"> <a href="/story/1211232/%D8%AA%D8%B9%D9%84%D9%8A%D9%82-%D8%B5%D8%A7%D8%AF%D9%85-%D9%85%D9%86-%D8%B3%D8%A7%D9%88%D9%8A%D8%B1%D8%B3-%D8%B9%D9%84%D9%89-%D8%AC%D8%B3%D9%85-%D8%A7%D9%84%D8%AC%D8%B1%D9%8A%D9%85%D8%A9-%D8%A7%D9%84%D9%85%D9%85%D9%84%D9%88%D9%83-%D9%84%D8%B1%D8%A7%D9%86%D9%8A%D8%A7-%D9%8A%D9%88%D8%B3%D9%81"> <img class="img-responsive"  src="https://www.misryoon.com//Content/Upload/med/12201867757763512751.jpg" alt="ساويرس" title="ساويرس" > <span class="TabVideo-45"></span> </a><div><a href="/story/1211232/%D8%AA%D8%B9%D9%84%D9%8A%D9%82-%D8%B5%D8%A7%D8%AF%D9%85-%D9%85%D9%86-%D8%B3%D8%A7%D9%88%D9%8A%D8%B1%D8%B3-%D8%B9%D9%84%D9%89-%D8%AC%D8%B3%D9%85-%D8%A7%D9%84%D8%AC%D8%B1%D9%8A%D9%85%D8%A9-%D8%A7%D9%84%D9%85%D9%85%D9%84%D9%88%D9%83-%D9%84%D8%B1%D8%A7%D9%86%D9%8A%D8%A7-%D9%8A%D9%88%D8%B3%D9%81"><h3>تعليق صادم من &quot;ساويرس&quot; على &quot;جسم الجريمة&quot; المملوك لرانيا يوسف</h3></a> </div></div><div class="mostNewsCont"> <a href="/story/1211505/%D9%82%D8%A7%D8%AA%D9%84%D8%A9-%D8%B2%D9%88%D8%AC%D9%87%D8%A7-%D9%85%D8%A7%D8%B1%D8%B3%D8%AA-%D8%A7%D9%84%D8%B1%D8%B0%D9%8A%D9%84%D8%A9-%D9%85%D9%86-%D8%AB%D8%A7%D9%86%D9%8A-%D8%A3%D8%B3%D8%A8%D9%88%D8%B9"> <img class="img-responsive"  src="https://www.misryoon.com//Content/Upload/med/9201811142844509930955.jpg" alt="جريمة قتل" title="جريمة قتل" > <span class="TabVideo-27"></span> </a><div><a href="/story/1211505/%D9%82%D8%A7%D8%AA%D9%84%D8%A9-%D8%B2%D9%88%D8%AC%D9%87%D8%A7-%D9%85%D8%A7%D8%B1%D8%B3%D8%AA-%D8%A7%D9%84%D8%B1%D8%B0%D9%8A%D9%84%D8%A9-%D9%85%D9%86-%D8%AB%D8%A7%D9%86%D9%8A-%D8%A3%D8%B3%D8%A8%D9%88%D8%B9"><h3>قاتلة زوجها: &quot;مارست الرذيلة من ثاني أسبوع&quot;</h3></a> </div></div><div class="mostNewsCont"> <a href="/story/1211599/%D9%83%D9%84%D9%88%D9%86%D9%89-%D8%AA%D8%B1%D8%A7%D9%85%D8%A8-%D8%A3%D8%B9%D8%B7%D9%89-%D8%A7%D9%84%D8%B6%D9%88%D8%A1-%D8%A7%D9%84%D8%A3%D8%AE%D8%B6%D8%B1-%D9%84%D9%82%D8%AA%D9%84-%D8%AE%D8%A7%D8%B4%D9%82%D8%AC%D9%8A"> <img class="img-responsive"  src="https://www.misryoon.com//Content/Upload/med/1220187174756940482816.jpg" alt="أمل كلوني" title="أمل كلوني" > <span class="TabVideo-31"></span> </a><div><a href="/story/1211599/%D9%83%D9%84%D9%88%D9%86%D9%89-%D8%AA%D8%B1%D8%A7%D9%85%D8%A8-%D8%A3%D8%B9%D8%B7%D9%89-%D8%A7%D9%84%D8%B6%D9%88%D8%A1-%D8%A7%D9%84%D8%A3%D8%AE%D8%B6%D8%B1-%D9%84%D9%82%D8%AA%D9%84-%D8%AE%D8%A7%D8%B4%D9%82%D8%AC%D9%8A"><h3>&#171;كلونى&#187;: ترامب أعطى الضوء الأخضر لقتل خاشقجي</h3></a> </div></div><div class="mostNewsCont"> <a href="/story/1211600/%D8%A7%D9%84%D9%85%D9%84%D9%83-%D8%B3%D9%84%D9%85%D8%A7%D9%86-%D9%8A%D8%B5%D8%AF%D8%B1-%D8%A3%D9%85%D8%B1%D8%A7-%D9%85%D9%84%D9%83%D9%8A%D8%A7-%D8%AC%D8%AF%D9%8A%D8%AF%D8%A7"> <img class="img-responsive"  src="https://www.misryoon.com//Content/Upload/med/920171917756412984729.jpg" alt="الملك سلمان" title="الملك سلمان" > <span class="TabVideo-31"></span> </a><div><a href="/story/1211600/%D8%A7%D9%84%D9%85%D9%84%D9%83-%D8%B3%D9%84%D9%85%D8%A7%D9%86-%D9%8A%D8%B5%D8%AF%D8%B1-%D8%A3%D9%85%D8%B1%D8%A7-%D9%85%D9%84%D9%83%D9%8A%D8%A7-%D8%AC%D8%AF%D9%8A%D8%AF%D8%A7"><h3>الملك سلمان يصدر أمرًا ملكيًا جديدًا</h3></a> </div></div></div><div class="tab-pane fade" id="MostCommented"> </div></div></div></div><div class="col-lg-12 rightCoulmlong"><center><!--JavaScript Tag with group ID // Tag for network 1329: C2S - Close2Seven // Website: Misryon // Page: Misryon_ROS-DSK // Placement: Misryon_ROS-DSK-300x600 (6629036) // created at: Oct 22, 2018 6:07:52 PM-->
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1329/6629036/0/529/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script>
<noscript><a href="https://adserver.adtech.de/adlink/3.0/1329/6629036/0/529/ADTECH;loc=300" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1329/6629036/0/529/ADTECH;loc=300" border="0" width="300" height="600"></a></noscript>
<!-- End of JavaScript Tag --></center></div><div class="col-lg-12 alaktherblock"><div id="colrecentall" class="colbol"> <h2 class="rightH2">استطلاع رأي</h2><form action="/Polls/DoVote" class="vote-form" method="post"><h4>هل تؤيد دعوات &quot;تجديد الخطاب الدينى&quot;؟</h4><div class="radio"> <label> <input id="SelectedAnswer" name="SelectedAnswer" type="radio" value="1216" />نعم </label> <input data-val="true" data-val-number="The field Id must be a number." data-val-required="The Id field is required." id="Id" name="Id" type="hidden" value="1205" /></div><div class="radio"> <label> <input id="SelectedAnswer" name="SelectedAnswer" type="radio" value="1217" />لا </label> <input id="Id" name="Id" type="hidden" value="1205" /></div><div class="radio"> <label> <input id="SelectedAnswer" name="SelectedAnswer" type="radio" value="1218" />لا أهتم </label> <input id="Id" name="Id" type="hidden" value="1205" /></div><input name="__RequestVerificationToken" type="hidden" value="f4kVh-iHICTyVLJvaxQ4GA3J_Aec6-qNwDH8fW0S_yLQzGIWPq-HoEJHI_gxiKmNBdyIndr7WVJXu65fkdsb1ihOyKU1" /><div class="butol"> <button class="btn btn-default" type="submit">تصويت</button> <a onclick="onRecentAllClick(event)" href="/" data-url="/Polls/GetResults?Id=1205" class="btn btn-default resulturl" style="display:none">النتائج</a></div></form></div></div><div class="rightSLiderCon"><div class="colbol"> <div class="service col-lg-12 col-xs-12 "><div class="mostReadCont"><ul class="nav nav-tabs"><li class="middletab active"><a data-toggle="tab" href="#ServicePrayerTime">مواقيت الصلاة</a></li><li><a data-toggle="tab" href="#ServiceCurrencyConverter">محول العملات</a></li></ul><div class="tab-content"><div class="tab-pane fade in active" id="ServicePrayerTime"><div class="prayWrapper clearfix moakitshar"><div class="prayDate clearfix"></div><ul><li><p>فجر</p><span style="direction: rtl;">05:17 ص</span> <input type="hidden" id="HidDayTime" value="Night" /></li></ul><ul class="prayertbl"><li><p>فجر</p><p>05:17</p></li><li><p>شروق</p><p>06:46</p></li><li><p>ظهر</p><p>11:52</p></li><li><p>عصر</p><p>14:39</p></li><li><p>مغرب</p><p>16:57</p></li><li class="lastpraye"><p>عشاء</p><p>18:27</p></li></ul></div></div><div class="tab-pane fade " id="ServiceCurrencyConverter"><div><input id="mount" maxlength="12" size="5" autocomplete="off"> <span>من</span>  <select id="from" style="width:100%"> <option value="AED">الإمارات العربية المتحدة درهم (AED)</option> <option value="AFN">أفغاني (AFN)</option> <option value="ALL">ليك ألباني (ALL)</option> <option value="AMD">أرمينى (AMD)</option> <option value="ANG">جلدر جزر الأنتيل (ANG)</option> <option value="AOA">انجولي (AOA)</option> <option value="ARS">بيزو أرجنتينى (ARS)</option> <option value="AUD">الدولار الأسترالي (A $)</option> <option value="AWG">جلدر أروبى (AWG)</option> <option value="AZN">أذربيجان مانات (AZN)</option> <option value="BAM">البوسنة والهرسك للتحويل مارك (BAM)</option> <option value="BBD">الدولار باربادوسي (BBD)</option> <option value="BDT">تاكا بنجلاديشى (BDT)</option> <option value="BGN">ليف بلغاري (BGN)</option> <option value="BHD">دينار بحريني (BHD)</option> <option value="BIF">بوروندي فرنك (BIF)</option> <option value="BMD">دولار برمودي (BMD)</option> <option value="BND">الدولار بروناي (BND)</option> <option value="BOB">بوليفيانو بوليفي (BOB)</option> <option value="BRL">ريال برازيلي (R $)</option> <option value="BSD">دولار بهاما (BSD)</option> <option value="BTC">بيتكوين (฿)</option> <option value="BTN">نولترم بوتاني (BTN)</option> <option value="BWP">بوتسوانا بولا (BWP)</option> <option value="BYN">الروبل البيلاروسي (BYN)</option> <option value="BYR">الروبل البيلاروسي (2000-2016) (BYR)</option> <option value="BZD">الدولار بليز (BZD)</option> <option value="CAD">الدولار الكندي (CA $)</option> <option value="CDF">الكونغولي الفرنك (CDF)</option> <option value="CHF">الفرنك السويسري (CHF)</option> <option value="CLF">وحدة التشيلية من حساب (UF) (CLF)</option> <option value="CLP">بيزو شيلى (CLP)</option> <option value="CNH">CNH (CNH)</option> <option value="CNY">يوان صيني (CN ¥)</option> <option value="COP">بيزو كولومبى (COP)</option> <option value="CRC">كوستاريكا كولون (CRC)</option> <option value="CUP">بيزو كوبي (CUP)</option> <option value="CVE">اسكودو الرأس الأخضر (CVE)</option> <option value="CZK">جمهورية الكورونا التشيكية (CZK)</option> <option value="DEM">الالماني مارك (ماركا)</option> <option value="DJF">فرنك جيبوتي (DJF)</option> <option value="DKK">دانماركى (DKK)</option> <option value="DOP">بيزو الدومنيكان (DOP)</option> <option value="DZD">الدينار الجزائري (DZD)</option> <option selected="" value="EGP">جنيه مصري (EGP)</option> <option value="ERN">إريتريا نافكا (ERN)</option> <option value="ETB">بر اثيوبي (ETB)</option> <option value="EUR">اليورو (€)</option> <option value="FIM">الماركا الفنلندية (FIM)</option> <option value="FJD">الدولار الفيجي (FJD)</option> <option value="FKP">جنيه جزر فوكلاند (FKP)</option> <option value="FRF">الفرنك الفرنسي (FRF)</option> <option value="GBP">الجنيه البريطاني (£)</option> <option value="GEL">لاري جورجي (GEL)</option> <option value="GHS">سيدي الغاني (GHS)</option> <option value="GIP">جنيه جبل طارق (GIP)</option> <option value="GMD">جامبي الغامبية (GMD)</option> <option value="GNF">فرنك غيني (GNF)</option> <option value="GTQ">جواتيمالي (GTQ)</option> <option value="GYD">الدولار Guyanaese (GYD)</option> <option value="HKD">دولار هونج كونج (HK $)</option> <option value="HNL">لمبيرا هندوراسي (HNL)</option> <option value="HRK">كونا الكرواتية (HRK)</option> <option value="HTG">هايتي الغورد (HTG)</option> <option value="HUF">فورنت مجري (HUF)</option> <option value="IDR">الروبية الاندونيسية (IDR)</option> <option value="IEP">الجنيه الايرلندي (IEP)</option> <option value="ILS">شيكل اسرائيلى جديد (₪)</option> <option value="INR">روبية هندية (₹)</option> <option value="IQD">دينار عراقي (IQD)</option> <option value="IRR">ريال ايراني (IRR)</option> <option value="ISK">ايسلندية (ISK)</option> <option value="ITL">الليرة الإيطالية (ITL)</option> <option value="JMD">الدولار الجامايكي (JMD)</option> <option value="JOD">دينار أردني (دينار)</option> <option value="JPY">الين الياباني (¥)</option> <option value="KES">شلن كينيي (KES)</option> <option value="KGS">سوم قيرغستاني (كجم)</option> <option value="KHR">رييال كمبودى (KHR)</option> <option value="KMF">الفرنك جزر القمر (KMF)</option> <option value="KPW">وون كوريا الشمالية (KPW)</option> <option value="KRW">وون كوريا الجنوبية (₩)</option> <option value="KWD">الدينار الكويتي (KWD)</option> <option value="KYD">دولار جزر كايمان (KYD)</option> <option value="KZT">الكازاخستاني تنغ (KZT)</option> <option value="LAK">كيب لاوسي (LAK)</option> <option value="LBP">الليرة اللبنانية (LBP)</option> <option value="LKR">سري لانكا روبية (LKR)</option> <option value="LRD">دولار ليبيري (LRD)</option> <option value="LSL">لوتى ليسوتو (LSL)</option> <option value="LTL">ليتاس (LTL)</option> <option value="LVL">لاتس لاتفيا (LVL)</option> <option value="LYD">دينار ليبي (LYD)</option> <option value="MAD">درهم مغربي (MAD)</option> <option value="MDL">لاو مولدوفى (MDL)</option> <option value="MGA">ملغاشي (MGA)</option> <option value="MKD">مقدونى (MKD)</option> <option value="MMK">كيات ميانمار (MMK)</option> <option value="MNT">توغريك منغولي (MNT)</option> <option value="MOP">باتاكا ماكاوي (MOP)</option> <option value="MRO">أوقية موريتانية (MRO)</option> <option value="MUR">روبية موريشيوس (MUR)</option> <option value="MVR">ماليدفية جزر المالديف (MVR)</option> <option value="MWK">كواشا مالاوى (MWK)</option> <option value="MXN">بيزو مكسيكي (MX $)</option> <option value="MYR">رينغيت ماليزي (MYR)</option> <option value="MZN">موزمبيقي (MZN)</option> <option value="NAD">دولار ناميبي (NAD)</option> <option value="NGN">نايرا نيجيرى (NGN)</option> <option value="NIO">نيكاراغوا كوردوبا (NIO)</option> <option value="NOK">كرونة نرويجية (NOK)</option> <option value="NPR">روبية نيبالية (NPR)</option> <option value="NZD">دولار نيوزيلندى (NZ $)</option> <option value="OMR">ريال عماني (OMR)</option> <option value="PAB">بالبوا بنمي (PAB)</option> <option value="PEN">بيرو نويفو سول (PEN)</option> <option value="PGK">بابوا غينيا الجديدة كينا (PGK)</option> <option value="PHP">بيزو فلبيني (PHP)</option> <option value="PKG">PKG (PKG)</option> <option value="PKR">روبية باكستانية (PKR)</option> <option value="PLN">الزلوتي البولندي (PLN)</option> <option value="PYG">غواراني باراغواي (PYG)</option> <option value="QAR">ريال قطري (QAR)</option> <option value="RON">ليو روماني (RON)</option> <option value="RSD">الدينار الصربي (RSD)</option> <option value="RUB">الروبل الروسي (RUB)</option> <option value="RWF">فرنك رواندي (RWF)</option> <option value="SAR">الريال السعودي (SAR)</option> <option value="SBD">دولار جزر سليمان (SBD)</option> <option value="SCR">روبية سيشيلية (SCR)</option> <option value="SDG">الجنيه السوداني (SDG)</option> <option value="SEK">كرونة سويدية (SEK)</option> <option value="SGD">دولار سنغافورى (SGD)</option> <option value="SHP">سانت هيلانة الجنيه (SHP)</option> <option value="SKK">كرونة سلوفاكية (SKK)</option> <option value="SLL">ليون سيراليوني (SLL)</option> <option value="SOS">شلن صومالي (SOS)</option> <option value="SRD">دولار سورينامي (SRD)</option> <option value="STD">ساو تومي وبرينسيبي دوبرا (STD)</option> <option value="SVC">السلفادور كولون (SVC)</option> <option value="SYP">ليرة سورية (SYP)</option> <option value="SZL">يلانجيني سوازي (SZL)</option> <option value="THB">بات تايلندي (THB)</option> <option value="TJS">سوموني طاجيكي (TJS)</option> <option value="TMT">التركمانستاني مانات (TMT)</option> <option value="TND">دينار تونسي (TND)</option> <option value="TOP">بانغا تونغي (TOP)</option> <option value="TRY">ليرة تركية جديدة (TRY)</option> <option value="TTD">ترينيداد وتوباغو الدولار (TTD)</option> <option value="TWD">الجديد في تايوان الدولار (NT $)</option> <option value="TZS">شلن تنزاني (TZS)</option> <option value="UAH">هريفنيا أوكرانية (UAH)</option> <option value="UGX">شلن أوغندي (UGX)</option> <option value="USD">الدولار الأمريكي ($)</option> <option value="UYU">بيزو أوروجواي (UYU)</option> <option value="UZS">الأوزبكستاني سوم (UZS)</option> <option value="VEF">بوليفار (VEF)</option> <option value="VND">الفيتنامية دونغ (₫)</option> <option value="VUV">فاتو فانواتو (VUV)</option> <option value="WST">تالا ساموا (WST)</option> <option value="XAF">وسط أفريفيا (فرنك)</option> <option value="XCD">الدولار شرق الكاريبي (EC $)</option> <option value="XDR">حقوق السحب الخاصة (XDR)</option> <option value="XOF">غرب أفريفيا (CFA)</option> <option value="XPF">الحراجية المعتمدة الفرنك (CFPF)</option> <option value="YER">الريال اليمني (YER)</option> <option value="ZAR">راند جنوب أفريقيا (ZAR)</option> <option value="ZMK">زامبيا كواشا (1968-2012) (ZMK)</option> <option value="ZMW">زامبيا كواشا (ZMW)</option> <option value="ZWL">الدولار الزيمبابوي (2009) (ZWL)</option> </select>  <span>الى</span>  <select id="to" style="width:100%"> <option value="AED">الإمارات العربية المتحدة درهم (AED)</option> <option value="AFN">أفغاني (AFN)</option> <option value="ALL">ليك ألباني (ALL)</option> <option value="AMD">أرمينى (AMD)</option> <option value="ANG">جلدر جزر الأنتيل (ANG)</option> <option value="AOA">انجولي (AOA)</option> <option value="ARS">بيزو أرجنتينى (ARS)</option> <option value="AUD">الدولار الأسترالي (A $)</option> <option value="AWG">جلدر أروبى (AWG)</option> <option value="AZN">أذربيجان مانات (AZN)</option> <option value="BAM">البوسنة والهرسك للتحويل مارك (BAM)</option> <option value="BBD">الدولار باربادوسي (BBD)</option> <option value="BDT">تاكا بنجلاديشى (BDT)</option> <option value="BGN">ليف بلغاري (BGN)</option> <option value="BHD">دينار بحريني (BHD)</option> <option value="BIF">بوروندي فرنك (BIF)</option> <option value="BMD">دولار برمودي (BMD)</option> <option value="BND">الدولار بروناي (BND)</option> <option value="BOB">بوليفيانو بوليفي (BOB)</option> <option value="BRL">ريال برازيلي (R $)</option> <option value="BSD">دولار بهاما (BSD)</option> <option value="BTC">بيتكوين (฿)</option> <option value="BTN">نولترم بوتاني (BTN)</option> <option value="BWP">بوتسوانا بولا (BWP)</option> <option value="BYN">الروبل البيلاروسي (BYN)</option> <option value="BYR">الروبل البيلاروسي (2000-2016) (BYR)</option> <option value="BZD">الدولار بليز (BZD)</option> <option value="CAD">الدولار الكندي (CA $)</option> <option value="CDF">الكونغولي الفرنك (CDF)</option> <option value="CHF">الفرنك السويسري (CHF)</option> <option value="CLF">وحدة التشيلية من حساب (UF) (CLF)</option> <option value="CLP">بيزو شيلى (CLP)</option> <option value="CNH">CNH (CNH)</option> <option value="CNY">يوان صيني (CN ¥)</option> <option value="COP">بيزو كولومبى (COP)</option> <option value="CRC">كوستاريكا كولون (CRC)</option> <option value="CUP">بيزو كوبي (CUP)</option> <option value="CVE">اسكودو الرأس الأخضر (CVE)</option> <option value="CZK">جمهورية الكورونا التشيكية (CZK)</option> <option value="DEM">الالماني مارك (ماركا)</option> <option value="DJF">فرنك جيبوتي (DJF)</option> <option value="DKK">دانماركى (DKK)</option> <option value="DOP">بيزو الدومنيكان (DOP)</option> <option value="DZD">الدينار الجزائري (DZD)</option> <option value="EGP">جنيه مصري (EGP)</option> <option value="ERN">إريتريا نافكا (ERN)</option> <option value="ETB">بر اثيوبي (ETB)</option> <option value="EUR">اليورو (€)</option> <option value="FIM">الماركا الفنلندية (FIM)</option> <option value="FJD">الدولار الفيجي (FJD)</option> <option value="FKP">جنيه جزر فوكلاند (FKP)</option> <option value="FRF">الفرنك الفرنسي (FRF)</option> <option value="GBP">الجنيه البريطاني (£)</option> <option value="GEL">لاري جورجي (GEL)</option> <option value="GHS">سيدي الغاني (GHS)</option> <option value="GIP">جنيه جبل طارق (GIP)</option> <option value="GMD">جامبي الغامبية (GMD)</option> <option value="GNF">فرنك غيني (GNF)</option> <option value="GTQ">جواتيمالي (GTQ)</option> <option value="GYD">الدولار Guyanaese (GYD)</option> <option value="HKD">دولار هونج كونج (HK $)</option> <option value="HNL">لمبيرا هندوراسي (HNL)</option> <option value="HRK">كونا الكرواتية (HRK)</option> <option value="HTG">هايتي الغورد (HTG)</option> <option value="HUF">فورنت مجري (HUF)</option> <option value="IDR">الروبية الاندونيسية (IDR)</option> <option value="IEP">الجنيه الايرلندي (IEP)</option> <option value="ILS">شيكل اسرائيلى جديد (₪)</option> <option value="INR">روبية هندية (₹)</option> <option value="IQD">دينار عراقي (IQD)</option> <option value="IRR">ريال ايراني (IRR)</option> <option value="ISK">ايسلندية (ISK)</option> <option value="ITL">الليرة الإيطالية (ITL)</option> <option value="JMD">الدولار الجامايكي (JMD)</option> <option value="JOD">دينار أردني (دينار)</option> <option value="JPY">الين الياباني (¥)</option> <option value="KES">شلن كينيي (KES)</option> <option value="KGS">سوم قيرغستاني (كجم)</option> <option value="KHR">رييال كمبودى (KHR)</option> <option value="KMF">الفرنك جزر القمر (KMF)</option> <option value="KPW">وون كوريا الشمالية (KPW)</option> <option value="KRW">وون كوريا الجنوبية (₩)</option> <option value="KWD">الدينار الكويتي (KWD)</option> <option value="KYD">دولار جزر كايمان (KYD)</option> <option value="KZT">الكازاخستاني تنغ (KZT)</option> <option value="LAK">كيب لاوسي (LAK)</option> <option value="LBP">الليرة اللبنانية (LBP)</option> <option value="LKR">سري لانكا روبية (LKR)</option> <option value="LRD">دولار ليبيري (LRD)</option> <option value="LSL">لوتى ليسوتو (LSL)</option> <option value="LTL">ليتاس (LTL)</option> <option value="LVL">لاتس لاتفيا (LVL)</option> <option value="LYD">دينار ليبي (LYD)</option> <option value="MAD">درهم مغربي (MAD)</option> <option value="MDL">لاو مولدوفى (MDL)</option> <option value="MGA">ملغاشي (MGA)</option> <option value="MKD">مقدونى (MKD)</option> <option value="MMK">كيات ميانمار (MMK)</option> <option value="MNT">توغريك منغولي (MNT)</option> <option value="MOP">باتاكا ماكاوي (MOP)</option> <option value="MRO">أوقية موريتانية (MRO)</option> <option value="MUR">روبية موريشيوس (MUR)</option> <option value="MVR">ماليدفية جزر المالديف (MVR)</option> <option value="MWK">كواشا مالاوى (MWK)</option> <option value="MXN">بيزو مكسيكي (MX $)</option> <option value="MYR">رينغيت ماليزي (MYR)</option> <option value="MZN">موزمبيقي (MZN)</option> <option value="NAD">دولار ناميبي (NAD)</option> <option value="NGN">نايرا نيجيرى (NGN)</option> <option value="NIO">نيكاراغوا كوردوبا (NIO)</option> <option value="NOK">كرونة نرويجية (NOK)</option> <option value="NPR">روبية نيبالية (NPR)</option> <option value="NZD">دولار نيوزيلندى (NZ $)</option> <option value="OMR">ريال عماني (OMR)</option> <option value="PAB">بالبوا بنمي (PAB)</option> <option value="PEN">بيرو نويفو سول (PEN)</option> <option value="PGK">بابوا غينيا الجديدة كينا (PGK)</option> <option value="PHP">بيزو فلبيني (PHP)</option> <option value="PKG">PKG (PKG)</option> <option value="PKR">روبية باكستانية (PKR)</option> <option value="PLN">الزلوتي البولندي (PLN)</option> <option value="PYG">غواراني باراغواي (PYG)</option> <option value="QAR">ريال قطري (QAR)</option> <option value="RON">ليو روماني (RON)</option> <option value="RSD">الدينار الصربي (RSD)</option> <option value="RUB">الروبل الروسي (RUB)</option> <option value="RWF">فرنك رواندي (RWF)</option> <option value="SAR">الريال السعودي (SAR)</option> <option value="SBD">دولار جزر سليمان (SBD)</option> <option value="SCR">روبية سيشيلية (SCR)</option> <option value="SDG">الجنيه السوداني (SDG)</option> <option value="SEK">كرونة سويدية (SEK)</option> <option value="SGD">دولار سنغافورى (SGD)</option> <option value="SHP">سانت هيلانة الجنيه (SHP)</option> <option value="SKK">كرونة سلوفاكية (SKK)</option> <option value="SLL">ليون سيراليوني (SLL)</option> <option value="SOS">شلن صومالي (SOS)</option> <option value="SRD">دولار سورينامي (SRD)</option> <option value="STD">ساو تومي وبرينسيبي دوبرا (STD)</option> <option value="SVC">السلفادور كولون (SVC)</option> <option value="SYP">ليرة سورية (SYP)</option> <option value="SZL">يلانجيني سوازي (SZL)</option> <option value="THB">بات تايلندي (THB)</option> <option value="TJS">سوموني طاجيكي (TJS)</option> <option value="TMT">التركمانستاني مانات (TMT)</option> <option value="TND">دينار تونسي (TND)</option> <option value="TOP">بانغا تونغي (TOP)</option> <option value="TRY">ليرة تركية جديدة (TRY)</option> <option value="TTD">ترينيداد وتوباغو الدولار (TTD)</option> <option value="TWD">الجديد في تايوان الدولار (NT $)</option> <option value="TZS">شلن تنزاني (TZS)</option> <option value="UAH">هريفنيا أوكرانية (UAH)</option> <option value="UGX">شلن أوغندي (UGX)</option> <option selected="" value="USD">الدولار الأمريكي ($)</option> <option value="UYU">بيزو أوروجواي (UYU)</option> <option value="UZS">الأوزبكستاني سوم (UZS)</option> <option value="VEF">بوليفار (VEF)</option> <option value="VND">الفيتنامية دونغ (₫)</option> <option value="VUV">فاتو فانواتو (VUV)</option> <option value="WST">تالا ساموا (WST)</option> <option value="XAF">وسط أفريفيا (فرنك)</option> <option value="XCD">الدولار شرق الكاريبي (EC $)</option> <option value="XDR">حقوق السحب الخاصة (XDR)</option> <option value="XOF">غرب أفريفيا (CFA)</option> <option value="XPF">الحراجية المعتمدة الفرنك (CFPF)</option> <option value="YER">الريال اليمني (YER)</option> <option value="ZAR">راند جنوب أفريقيا (ZAR)</option> <option value="ZMK">زامبيا كواشا (1968-2012) (ZMK)</option> <option value="ZMW">زامبيا كواشا (ZMW)</option> <option value="ZWL">الدولار الزيمبابوي (2009) (ZWL)</option> </select>  <button id="convert">تحويل </button></div><div id="repon"></div><script type="text/javascript">
$(document).ready(function () {
var from;
var to;
var mount;
$("#convert").click(function () {
var cul = 'ar';
var serviceURL = '/Home/CurrencyConvert';
from = $('#from').val();
to = $('#to').val();
mount = $('#mount').val();
$.ajax({
type: "GET",
url: serviceURL,
data: { amount: mount, fromCurrency: from, toCurrency: to },
dataType: "json",
success: successFunc,
error: errorFunc
});
// alert(action);
});
function successFunc(data, status) {
$('#repon').html(mount + from + " = " + data);
}
function errorFunc() {
console.log('error');
}
});
</script> </div></div></div></div></div></div><div class="alaktherblockn col-lg-12 col-xs-12 "><div class="mostReadCont"><ul class="nav nav-tabs"><li class="active"><a data-toggle="tab" href="#pouplar">افتح قلبك</a></li><li><a data-toggle="tab" href="#latest">ملفات ساخنة</a></li></ul><div class="tab-content"><div class="tab-pane fade in active" id="pouplar"> <div class="mostNewsCont"> <a href="/story/1203852/%D8%A3%D9%8A%D9%87%D9%85%D8%A7-%D8%A3%D8%AD%D9%82-%D8%A8%D8%A7%D9%84%D8%B1%D8%B9%D8%A7%D9%8A%D8%A9-%D8%A7%D9%84%D8%B2%D9%88%D8%AC%D8%A9-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D8%A9-%D8%A3%D9%85-%D8%A7%D9%84%D8%A3%D8%AC%D9%86%D8%A8%D9%8A%D8%A9"> <img class="img-responsive" alt="زواج" title="زواج" src="https://www.misryoon.com//Content/Upload/tiny/1120188192355145554440.jpg" > <span class="TabVideo-178"></span> </a><div><a href="/story/1203852/%D8%A3%D9%8A%D9%87%D9%85%D8%A7-%D8%A3%D8%AD%D9%82-%D8%A8%D8%A7%D9%84%D8%B1%D8%B9%D8%A7%D9%8A%D8%A9-%D8%A7%D9%84%D8%B2%D9%88%D8%AC%D8%A9-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D8%A9-%D8%A3%D9%85-%D8%A7%D9%84%D8%A3%D8%AC%D9%86%D8%A8%D9%8A%D8%A9"><h3>أيهما أحق بالرعاية.. الزوجة المصرية أم الأجنبية؟!!</h3></a> </div></div><div class="mostNewsCont"> <a href="/story/1197619/%D8%A3%D8%B1%D8%B3%D9%84-%D9%84%D9%87-%D8%B5%D9%88%D8%B1%D9%8A-%D8%B9%D8%A7%D8%B1%D9%8A%D8%A9-%D8%AD%D8%AA%D9%89-%D9%84%D8%A7-%D8%A3%D8%AE%D8%B3%D8%B1%D9%87"> <img class="img-responsive" alt="شات" title="شات" src="https://www.misryoon.com//Content/Upload/tiny/1020181216142956017034.jpg" > <span class="TabVideo-178"></span> </a><div><a href="/story/1197619/%D8%A3%D8%B1%D8%B3%D9%84-%D9%84%D9%87-%D8%B5%D9%88%D8%B1%D9%8A-%D8%B9%D8%A7%D8%B1%D9%8A%D8%A9-%D8%AD%D8%AA%D9%89-%D9%84%D8%A7-%D8%A3%D8%AE%D8%B3%D8%B1%D9%87"><h3>أُرسل له صوري عارية حتى لا أخسره!!!</h3></a> </div></div><div class="mostNewsCont"> <a href="/story/1193627/%D9%85%D8%B1%D8%A7%D9%87%D9%82-%D8%A8%D8%B9%D8%AF%D9%85%D8%A7-%D8%B9%D8%A7%D9%86%D9%82%D8%AA%D9%87%D8%A7-%D8%A3%D8%AA%D9%85%D9%86%D9%89-%D8%A7%D9%84%D8%B2%D9%88%D8%A7%D8%AC-%D9%85%D9%86-%D9%85%D8%B3%D9%86%D8%A9"> <img class="img-responsive" alt="عجوز" title="عجوز" src="https://www.misryoon.com//Content/Upload/tiny/9201820121829875746827.jpg" > <span class="TabVideo-178"></span> </a><div><a href="/story/1193627/%D9%85%D8%B1%D8%A7%D9%87%D9%82-%D8%A8%D8%B9%D8%AF%D9%85%D8%A7-%D8%B9%D8%A7%D9%86%D9%82%D8%AA%D9%87%D8%A7-%D8%A3%D8%AA%D9%85%D9%86%D9%89-%D8%A7%D9%84%D8%B2%D9%88%D8%A7%D8%AC-%D9%85%D9%86-%D9%85%D8%B3%D9%86%D8%A9"><h3>مراهق: بعدما عانقتها أتمنى الزواج من مسنة!!</h3></a> </div></div><div class="mostNewsCont"> <a href="/story/1193139/%D9%85%D8%A7%D8%B0%D8%A7-%D8%A3%D9%81%D8%B9%D9%84-%D8%A8%D8%B9%D8%AF-%D8%B7%D9%84%D8%A7%D9%82%D9%8A-%D9%84%D8%B2%D9%88%D8%AC%D8%AA%D9%8A"> <img class="img-responsive" alt="مشاكل زوجية (تعبيرية)" title="مشاكل زوجية (تعبيرية)" src="https://www.misryoon.com//Content/Upload/tiny/52018121253290082095.jpg" > <span class="TabVideo-178"></span> </a><div><a href="/story/1193139/%D9%85%D8%A7%D8%B0%D8%A7-%D8%A3%D9%81%D8%B9%D9%84-%D8%A8%D8%B9%D8%AF-%D8%B7%D9%84%D8%A7%D9%82%D9%8A-%D9%84%D8%B2%D9%88%D8%AC%D8%AA%D9%8A"><h3>ماذا أفعل بعد طلاقي لزوجتي؟!</h3></a> </div></div><div class="mostNewsCont"> <a href="/story/1187722/%D8%B2%D9%88%D8%AC%D8%AA%D9%8A-%D8%A7%D9%84%D8%AB%D8%A7%D9%86%D9%8A%D8%A9-%D8%AA%D8%AF%D9%85%D8%B1-%D8%AD%D9%8A%D8%A7%D8%AA%D9%86%D8%A7"> <img class="img-responsive" alt="مشاكل زوجية" title="مشاكل زوجية" src="https://www.misryoon.com//Content/Upload/tiny/32018317217539227085.jpg" > <span class="TabVideo-178"></span> </a><div><a href="/story/1187722/%D8%B2%D9%88%D8%AC%D8%AA%D9%8A-%D8%A7%D9%84%D8%AB%D8%A7%D9%86%D9%8A%D8%A9-%D8%AA%D8%AF%D9%85%D8%B1-%D8%AD%D9%8A%D8%A7%D8%AA%D9%86%D8%A7"><h3>زوجتي الثانية تدمر حياتنا!</h3></a> </div></div></div><div class="tab-pane fade " id="latest"> <div class="mostNewsCont"> <a href="/story/1211399/%D8%A7%D9%84%D9%85%D8%B3%D9%83%D9%88%D8%AA-%D8%B9%D9%86%D9%87-%D9%81%D9%8A-%D8%AD%D9%88%D8%A7%D8%B1%D8%A7%D8%AA-%D8%A7%D9%84%D8%B1%D8%A4%D8%B3%D8%A7%D8%A1-%D9%88%D8%A7%D9%84%D9%88%D8%B2%D8%B1%D8%A7%D8%A1"> <img class="img-responsive" alt="جمال عبدالناصر وهيكل" title="جمال عبدالناصر وهيكل" src="https://www.misryoon.com//Content/Upload/tiny/122018619220432725207.jpg" > <span class="TabVideo-178"></span> </a><div><a href="/story/1211399/%D8%A7%D9%84%D9%85%D8%B3%D9%83%D9%88%D8%AA-%D8%B9%D9%86%D9%87-%D9%81%D9%8A-%D8%AD%D9%88%D8%A7%D8%B1%D8%A7%D8%AA-%D8%A7%D9%84%D8%B1%D8%A4%D8%B3%D8%A7%D8%A1-%D9%88%D8%A7%D9%84%D9%88%D8%B2%D8%B1%D8%A7%D8%A1"><h3>المسكوت عنه في حوارات الرؤساء والوزراء</h3></a> </div></div><div class="mostNewsCont"> <a href="/story/1211111/%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%AD%D8%A9-%D8%A7%D9%84%D8%AF%D9%8A%D9%86%D9%8A%D8%A9-%D9%81%D9%8A-%D9%85%D8%B5%D8%B1-%D9%83%D9%86%D9%88%D8%B2-%D9%85%D9%87%D8%AF%D8%B1%D8%A9"> <img class="img-responsive" alt="الجامع الأزهر" title="الجامع الأزهر" src="https://www.misryoon.com//Content/Upload/tiny/1220185161356864267932.jpg" > <span class="TabVideo-178"></span> </a><div><a href="/story/1211111/%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%AD%D8%A9-%D8%A7%D9%84%D8%AF%D9%8A%D9%86%D9%8A%D8%A9-%D9%81%D9%8A-%D9%85%D8%B5%D8%B1-%D9%83%D9%86%D9%88%D8%B2-%D9%85%D9%87%D8%AF%D8%B1%D8%A9"><h3>السياحة الدينية في مصر.. كنوز مهدرة</h3></a> </div></div><div class="mostNewsCont"> <a href="/story/1210998/%D8%B3%D8%AC%D9%86%D8%A7%D8%A1-%D9%88%D9%85%D9%86%D8%B3%D9%8A%D9%88%D9%86-%D8%AD%D9%83%D8%A7%D9%8A%D8%A7%D8%AA-%D9%88%D8%A3%D8%B3%D8%B1%D8%A7%D8%B1"> <img class="img-responsive" alt="سجناء &#171;الزقازيق العمومي&#187;" title="سجناء &#171;الزقازيق العمومي&#187;" src="https://www.misryoon.com//Content/Upload/tiny/9201720212855574741395.jpg" > <span class="TabVideo-178"></span> </a><div><a href="/story/1210998/%D8%B3%D8%AC%D9%86%D8%A7%D8%A1-%D9%88%D9%85%D9%86%D8%B3%D9%8A%D9%88%D9%86-%D8%AD%D9%83%D8%A7%D9%8A%D8%A7%D8%AA-%D9%88%D8%A3%D8%B3%D8%B1%D8%A7%D8%B1"><h3>سجناء ومنسيون.. حكايات وأسرار</h3></a> </div></div><div class="mostNewsCont"> <a href="/story/1210983/%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%B1%D8%A7%D8%AA-%D8%A7%D9%84%D9%85%D9%87%D8%AC%D9%88%D8%B1%D8%A9-%D8%A8%D8%A7%D9%84%D8%B4%D9%88%D8%A7%D8%B1%D8%B9-%D8%A3%D9%88%D9%83%D8%A7%D8%B1-%D9%84%D9%84%D9%85%D8%AE%D8%AF%D8%B1%D8%A7%D8%AA-%D9%88%D8%A7%D9%84%D8%AA%D9%81%D8%AC%D9%8A%D8%B1%D8%A7%D8%AA"> <img class="img-responsive" alt="سيارات الإسكندرية تتحوّل إلى ركام بعد الاشتعال" title="سيارات الإسكندرية تتحوّل إلى ركام بعد الاشتعال" src="https://www.misryoon.com//Content/Upload/tiny/55e573bc729d9303650eba78d13d8bfb.jpg" > <span class="TabVideo-178"></span> </a><div><a href="/story/1210983/%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%B1%D8%A7%D8%AA-%D8%A7%D9%84%D9%85%D9%87%D8%AC%D9%88%D8%B1%D8%A9-%D8%A8%D8%A7%D9%84%D8%B4%D9%88%D8%A7%D8%B1%D8%B9-%D8%A3%D9%88%D9%83%D8%A7%D8%B1-%D9%84%D9%84%D9%85%D8%AE%D8%AF%D8%B1%D8%A7%D8%AA-%D9%88%D8%A7%D9%84%D8%AA%D9%81%D8%AC%D9%8A%D8%B1%D8%A7%D8%AA"><h3>السيارات المهجورة بالشوارع.. أوكار للمخدرات والتفجيرات</h3></a> </div></div><div class="mostNewsCont"> <a href="/story/1210903/%D8%A7%D8%AD%D8%B0%D8%B1-%D9%87%D8%B0%D9%87-%D8%A7%D9%84%D8%A3%D8%B3%D9%85%D8%A7%D9%83-%D9%81%D9%8A%D9%87%D8%A7-%D8%B3%D9%85-%D9%82%D8%A7%D8%AA%D9%84"> <img class="img-responsive" alt="السمك سام ومقلي..  &#171;موت وبرقلي &#187;" title="السمك سام ومقلي..  &#171;موت وبرقلي &#187;" src="https://www.misryoon.com//Content/Upload/tiny/1220184164918250854461.jpg" > <span class="TabVideo-178"></span> </a><div><a href="/story/1210903/%D8%A7%D8%AD%D8%B0%D8%B1-%D9%87%D8%B0%D9%87-%D8%A7%D9%84%D8%A3%D8%B3%D9%85%D8%A7%D9%83-%D9%81%D9%8A%D9%87%D8%A7-%D8%B3%D9%85-%D9%82%D8%A7%D8%AA%D9%84"><h3>احذر.. هذه الأسماك فيها سم قاتل</h3></a> </div></div></div></div></div></div></div><div class="adsBlock paddTop15"> <!--JavaScript Tag with group ID // Tag for network 1329: C2S - Close2Seven // Website: Misryon // Page: Misryon_ROS-DSK // Placement: Misryon_ROS-DSK-970x250 (6629039) // created at: Oct 22, 2018 6:07:52 PM-->
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1329/6629039/0/2466/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script>
<noscript><a href="https://adserver.adtech.de/adlink/3.0/1329/6629039/0/2466/ADTECH;loc=300" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1329/6629039/0/2466/ADTECH;loc=300" border="0" width="970" height="250"></a></noscript>
<!-- End of JavaScript Tag --></div></div><script type="text/javascript">
var cul = 'ar';
$.ajax({
type: "POST",
url: '/Stories/UpdatViewsnews?newid=' +1211674,
contentType: "html/text",
dataType: "html",
cache: false
});
</script><script type="text/javascript">
$('.multiple-items').slick({
dots : false,
slidesToShow :4,
slidesToScroll: 1,
arrows:true,
responsive: [
{
breakpoint: 400,
settings: {
slidesToShow: 1,
slidesToScroll: 1,
arrows:false
}
}
]
});
$('.your-class1').slick({
dots : true,
slidesToShow :2,
arrows:true,
responsive: [
{
breakpoint: 400,
settings: {
slidesToShow: 1,
slidesToScroll: 1,
arrows:false
}
}
]
});
</script><script type="text/javascript">
$(document).ready(function(){
$(".subtitel p").css("cssText", "font-size: 15px !important;");
$(".subtitel a").css("cssText", "font-size: 15px !important;");
$(".timetitle").css("cssText", "font-size: 15px !important;");
$(".alldata div").css("cssText", "font-size: 15px !important;");
$(".alldata p").css("cssText", "font-size: 15px !important;");
$(".alldata").css("cssText", "font-size: 15px !important;");
$(".details div span").css("cssText", "font-size: 15px !important;");
$(".alldata span").css({"font-size":"15px !important"});
$("#small").click(function(event){
$(".subtitel p").css("cssText", "font-size: 13px !important;");
$(".subtitel a").css("cssText", "font-size: 13px !important;");
$(".timetitle").css("cssText", "font-size: 13px !important;");
$(".alldata div").css("cssText", "font-size: 13px !important;");
$(".alldata p").css("cssText", "font-size: 13px !important;");
$(".alldata").css("cssText", "font-size: 13px !important;");
$(".alldata span").css({"font-size":"13px !important"});
});
$("#medium").click(function(event){
$(".subtitel p").css("cssText", "font-size: 15px !important;");
$(".subtitel a").css("cssText", "font-size: 15px !important;");
$(".timetitle").css("cssText", "font-size: 15px !important;");
$(".alldata div").css("cssText", "font-size: 15px !important;");
$(".alldata p").css("cssText", "font-size: 15px !important;");
$(".alldata").css("cssText", "font-size: 15px !important;");
$(".alldata span").css({"font-size":"15px !important"});
});
$("#large").click(function(event){
$(".subtitel p").css("cssText", "font-size: 18px !important;");
$(".subtitel a").css("cssText", "font-size: 18px !important;");
$(".timetitle").css("cssText", "font-size: 18px !important;");
$(".alldata div").css("cssText", "font-size: 18px !important;");
$(".alldata p").css("cssText", "font-size: 18px !important;");
$(".alldata").css("cssText", "font-size: 18px !important;");
$(".alldata span").css({"font-size":"18px !important"});
});
});
</script> <script>
jQuery(document).ready(function ($) {
$('#gallery-2').royalSlider({
fullscreen: {
enabled: true,
nativeFS: true
},
controlNavigation: 'thumbnails',
autoScaleSlider: true,
autoScaleSliderWidth: 500,
autoScaleSliderHeight:300,
loop: false,
imageScaleMode: 'fit-if-smaller',
navigateByClick: true,
numImagesToPreload: 2,
arrowsNav: true,
arrowsNavAutoHide: true,
arrowsNavHideOnTouch: true,
keyboardNavEnabled: true,
fadeinLoadedSlide: true,
globalCaption: true,
globalCaptionInside: true,
thumbs: {
appendSpan: true,
firstMargin: true,
paddingBottom: 4
}
});
});
</script> </div>
 <script type='application/ld+json'>
"@context": "https://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage":{
"@type":"WebPage",
"@id":"https://msry.de/1211674"
},
"headline": "نظرية جديدة تكشف سبب فقدان 95% من الكون",
"image": {
"@type": "ImageObject",
"url": "https://www.misryoon.com//Content/Upload/Slider/902b74f6105a9bd4d05967cb4111ded8.jpg",
"height": "840",
"width": "560"
},
"datePublished": "2018-12-07 23:36:22",
"dateModified": "2018-12-07 23:36:22",
"author": {
"@type": "Person",
"name": ""
},
"publisher": {
"@type": "Organization",
"name": "Almesryoon",
"logo": {
"@type": "ImageObject",
"url": "https://almesryoon.com/App_images/logo.png",
"width": "538",
"height": "85"
}
},
"description": "يبدو أن العلماء، اقتربوا من حل غموض يحيط بنسيج الكون، دام لعقود من الزمن، حيث إن نحو 95% من الكون المعروف &quot;مفقود&quot;."
</script> <footer class="col-xs-12"><div class="container logoCont"><div class="row add-clearfix"><div class="col-xs-6 col-lg-3 litop"><ul><li><a href="/Static/contact">اتصل بنا</a></li><li><a href="/Static/Advertise">اعلن معنا</a></li></ul></div><div class="col-lg-6 col-xs-12 logo"><center><a href="/"> <img src="/App_images/logofooter.png" class="img-responsive" /><p class="captionfooter">جميع الحقوق محفوظة  &#169; 2017 </p></a></center></div><ul class="col-xs-6 col-lg-3 hso"><li><a target="_blank" href="https://www.youtube.com/user/almesryoonchannel" class="youtube socialIco"><i class="fa fa-youtube-play" aria-hidden="true"></i></a></li><li><a target="_blank" href="https://twitter.com/almesryoonnews" class="twitter socialIco"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li><a target="_blank" href="https://www.facebook.com/%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D9%88%D9%86-Almesryoon-727458410636817/?ref=bookmarks" class="facebook socialIco"><i class="fa fa-facebook" aria-hidden="true"></i></a></li><li><a target="_blank" href="https://plus.google.com/u/0/+almesryoonchannel" class="goplus socialIco"><i class="fa fa-google-plus" aria-hidden="true"></i></a></li><li><a target="_blank" href="/rss/index" class="rssico socialIco"><i class="fa fa-rss" aria-hidden="true"></i></a></li><li><a href="/allsitemap" class="sitemapico socialIco"><i class="fa fa-sitemap" aria-hidden="true"></i></a></li></ul></div></div></footer><div id="stop" class="scrollTop"> <span><a rel="nofollow" href=""><i class="fa fa-arrow-up" aria-hidden="true"></i></a></span></div><script src="/Scripts/Story.js" type="text/javascript"></script> <script src="/Scripts/jquery.marquee.js"></script>
<script>
$(".item-" + CATID).addClass("activemenu");
</script><script type="text/javascript">
window._ttf = window._ttf || [];
_ttf.push({
pid: 29567
, lang: "en"
, slot: '#videoadd > p'
, format: "inread"
, mobile: true
, components: { skip: { delay: 5 } }
, css: "margin: 0px 0px 10px;"
, mention:
{ 'txt': '<a href="http://www.buzzeff.com" target="_blank" style="color:#CD2D78;">Ads by Buzzeff</a>', 'css': 'font-size: 11px; margin-bottom: 8px; text-transform: none;' }
});
(function (d) {
var js, s = d.getElementsByTagName('script')[0];
js = d.createElement('script');
js.async = true;
js.src = '//cdn.teads.tv/media/format.js';
s.parentNode.insertBefore(js, s);
})(window.document);
</script> <script>
jQuery(function () {
jQuery(".rightads").css({ position: "fixed", top: "253px" });
jQuery(".leftads").css({ position: "fixed", top: "253px" });
jQuery(".headermenu").css({ position: "static", top: "245px" });
jQuery(window).scroll(function () {
var pos = jQuery(window).scrollTop();
var docHeight = jQuery(document).height();
var adH = jQuery(".rightads").height();
var adH = jQuery(".leftads").height();
var adH = jQuery(".headermenu").height();
var fH = 184;
// console.debug(pos);
if (pos > 192) {
var whole = (pos + 597 + 226);
if (whole < docHeight) {
jQuery(".rightads").css({ position: "fixed", top: "67px" });
jQuery(".leftads").css({ position: "fixed", top: "67px" });
jQuery(".headermenu").css({ position: "fixed", top: "0px", width: "100%" });
jQuery(".headermenu").addClass("intro");
return;
}
jQuery(".advBig").css({ position: "fixed", top: (docHeight - whole) + "px" });
return;
}
jQuery(".rightads").css({ position: "fixed", top: (245 - pos) + "px" });
jQuery(".leftads").css({ position: "fixed", top: (245 - pos) + "px" });
jQuery(".headermenu").css({ position: "static", top: (245 - pos) + "px" });
jQuery(".headermenu").removeClass("intro");
});
});
</script> <script>
(function (i, s, o, g, r, a, m) {
i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
(i[r].q = i[r].q || []).push(arguments)
}, i[r].l = 1 * new Date(); a = s.createElement(o),
m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
})(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
ga('create', 'UA-6013254-1', 'auto');
ga('send', 'pageview');
</script> <script>
$('.asdleftinner:empty').parent('.rightCoulm').remove();
</script><script type="text/javascript" data-cfasync="false">
var _foxpush = _foxpush || [];
_foxpush.push(['_setDomain', 'almesryooncom']);
(function () {
var foxscript = document.createElement('script');
foxscript.src = '//cdn.foxpush.net/sdk/foxpush_SDK_min.js';
foxscript.type = 'text/javascript';
foxscript.async = 'true';
var fox_s = document.getElementsByTagName('script')[0];
fox_s.parentNode.insertBefore(foxscript, fox_s);
})();
</script></body></html>